<!DOCTYPE html>
<html lang="es-MX">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
	<meta charset="UTF-8">
	<link rel="pingback" href="http://www.apolorama.com/xmlrpc.php" />
	<title>Novedades Literarias - Apolorama</title>

<!-- Open Graph Meta Tags generated by MashShare 3.5.4 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Novedades Literarias de la editorial PENGUIN RANDOM HOUSE" />
<meta property="og:description" content="Novedades Literarias de la editorial PENGUIN RANDOM HOUSE" />
<meta property="og:image" content="http://www.apolorama.com/wp-content/uploads/2019/05/penguin-k4RH-620x349@abc.jpg" />
<meta property="og:url" content="http://www.apolorama.com/novedades-literarias/" />
<meta property="og:site_name" content="Apolorama" />
<meta property="article:publisher" content="http://facebook.com/apolorama" />
<meta property="article:published_time" content="2019-05-14T10:34:25+00:00" />
<meta property="article:modified_time" content="2019-05-14T10:34:25+00:00" />
<meta property="og:updated_time" content="2019-05-14T10:34:25+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.5.4 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.5.4 - https://www.mashshare.net -->
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="349" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Novedades Literarias de la editorial PENGUIN RANDOM HOUSE">
<meta name="twitter:description" content="CIUDAD DE HISTORIAS  Alberto Barranco    Estas crónicas se pasean por sus calles y avenidas, del cuento de hadas de la Casa Requena al desfile de alhajas de los viejos teatros; de los bailes de don Porfirio a">
<meta name="twitter:image" content="http://www.apolorama.com/wp-content/uploads/2019/05/penguin-k4RH-620x349@abc.jpg">
<meta name="twitter:site" content="@http://twitter.com/apolorama">
<!-- Twitter Card generated by MashShare 3.5.4 - https://www.mashshare.net -->


<!-- This site is optimized with the Yoast SEO plugin v8.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Desde la CDMX con AMOR"/>
<link rel="canonical" href="http://www.apolorama.com/novedades-literarias/" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.apolorama.com\/","sameAs":["http:\/\/facebook.com\/apolorama","http:\/\/instagram.com\/apolorama","https:\/\/twitter.com\/apolorama"],"@id":"http:\/\/www.apolorama.com\/#organization","name":"Apolorama","logo":"http:\/\/www.apolorama.com\/wp-content\/uploads\/2018\/08\/apoloramalogocirculo.png"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.apolorama.com\/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.apolorama.com\/novedades-literarias\/","name":"Novedades Literarias"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Apolorama &raquo; Feed" href="http://www.apolorama.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Apolorama &raquo; RSS de los comentarios" href="http://www.apolorama.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.apolorama.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.apolorama.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.apolorama.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.apolorama.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.5.4' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='style-css'  href='http://www.apolorama.com/wp-content/plugins/read-more-without-refresh/style.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.apolorama.com/wp-includes/css/dashicons.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='gliu-fonts-css'  href='https://fonts.googleapis.com/css?family=Amiko%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.apolorama.com/wp-content/themes/gliu/css/normalize.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='gliu-style-css'  href='http://www.apolorama.com/wp-content/themes/gliu/style.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.apolorama.com/wp-content/themes/gliu/css/fontawesome-all.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='http://www.apolorama.com/wp-content/themes/gliu/css/swiper.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='gliu-responsive-css'  href='http://www.apolorama.com/wp-content/themes/gliu/css/responsive.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css'  href='http://www.apolorama.com/wp-content/themes/gliu/css/slicknav.css?ver=5.2' type='text/css' media='all' />
<style id='slicknav-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.apolorama.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.apolorama.com/wp-content/plugins/newsletter/style.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.apolorama.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.apolorama.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.apolorama.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.apolorama.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"172","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.apolorama.com\/novedades-literarias\/","title":"Novedades+Literarias","image":"http:\/\/www.apolorama.com\/wp-content\/uploads\/2019\/05\/penguin-k4RH-620x349@abc.jpg","desc":"CIUDAD DE HISTORIAS\r\nAlberto Barranco\r\n\r\nEstas cr\u00f3nicas se pasean por sus calles y avenidas, del cuento de hadas de la Casa Requena al desfile de alhajas de los viejos teatros; de los bailes de don Porfirio a \u2026","hashtag":"http:\/\/twitter.com\/apolorama","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"4fafbc02ba","postid":"48283","servertime":"1557948678","ajaxurl":"http:\/\/www.apolorama.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.apolorama.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gliu_loadmore_params = {"ajaxurl":"http:\/\/www.apolorama.com\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"name\":\"novedades-literarias\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"static\":\"\",\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":false,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":18,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.apolorama.com/wp-content/themes/gliu/js/gliu-loadmore.js?ver=5.2'></script>
<link rel='https://api.w.org/' href='http://www.apolorama.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.apolorama.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.apolorama.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2" />
<link rel='shortlink' href='https://wp.me/p8F4VL-cyL' />
<link rel="alternate" type="application/json+oembed" href="http://www.apolorama.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.apolorama.com%2Fnovedades-literarias%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.apolorama.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.apolorama.com%2Fnovedades-literarias%2F&#038;format=xml" />
<script>
	function expand(param) {
		param.style.display = (param.style.display == "none") ? "block" : "none";
	}
	function read_toggle(id, more, less) {
		el = document.getElementById("readlink" + id);
		el.innerHTML = (el.innerHTML == more) ? less : more;
		expand(document.getElementById("read" + id));
	}
	</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '2131962250160331', [], {
    "agent": "wordpress-5.2-1.7.21"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2131962250160331&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="icon" href="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2018/05/apolofavicon.png?fit=29%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2018/05/apolofavicon.png?fit=92%2C100" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2018/05/apolofavicon.png?fit=92%2C100" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2018/05/apolofavicon.png?fit=92%2C100" />
	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '937502526285283');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=937502526285283&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  fbq('track', 'ViewContent');
</script>

<meta name="google-site-verification" content="Y3d_4J1PgoXGWak-pBSC9fe-g2BLumXsHq2x7sTc32g" />

<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21673488983/Teads', [1, 1], 'div-gpt-ad-1536106922849-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>	
	
</head>


<body class="post-template-default single single-post postid-48283 single-format-standard">

	<div class="hiddenInfo">
		<span id="swipe_autoplay">1</span>
		<span id="swipe_duration">3000</span>
		<span id="swipe_infinite">1</span>
		<span id="swipe_sparkles">120</span>
		<span id="indexArchive"></span>
		<span id="siteUrl">http://www.apolorama.com</span>
		<span id="trigger-slicknav-value">960</span>
		<span id="slicknav_apl">1</span>
	</div>

	<!-- Mobile Header -->
	<div class="mobile-header clearfix">
		<div class="mobile-logo-outer">
			<div class="mobile-logo-container">
				<a href="http://www.apolorama.com/"><img alt="site-mobile-logo" src="http://www.apolorama.com/wp-content/uploads/2018/08/apoloramalogocirculo.png" /></a>			</div>
		</div>
		<div class="mobile-menu-button"><i class="fas fa-bars"></i></div>
		<div id="touch-menu"></div>
	</div>
	<!-- /Mobile Header -->

	
	<div class="site-top clearfix single-cover">
		<div class="site-top-container-outer clearfix">
			<div class="site-logo-outer">
  <header class="site-logo-container">
          <a href="http://www.apolorama.com/"><img alt="site-logo" src="http://www.apolorama.com/wp-content/uploads/2018/08/apoloramalogocirculo.png" /></a>
      </header>
</div>
			<div class="site-top-container clearfix">
				<div class="site-logo-left-handler"></div><div class="site-menu-outer">
  <div class="site-menu-container clearfix">
    <div class="site-nav"><ul id="site-menu" class="menu"><li id="menu-item-45864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45864"><a href="#">SECCIONES</a>
<ul class="sub-menu">
	<li id="menu-item-46319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46319"><a href="http://www.apolorama.com/category/que-te-das/">¿QUÉ TE DAS?</a></li>
	<li id="menu-item-37725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37725"><a href="http://www.apolorama.com/category/desde-la-cdmx/">DESDE LA CDMX → ♥︎</a></li>
	<li id="menu-item-37719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37719"><a href="http://www.apolorama.com/category/que-pasa/">¿QUÉ PASA?</a></li>
	<li id="menu-item-37720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37720"><a href="http://www.apolorama.com/category/que-pienso/">¿QUÉ PIENSO?</a></li>
	<li id="menu-item-45617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45617"><a href="http://www.apolorama.com/category/buscando-al-unicornio/">BUSCANDO AL UNICORNIO</a></li>
	<li id="menu-item-37718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37718"><a href="http://www.apolorama.com/category/hoy-toca/">HOY TOCA</a></li>
	<li id="menu-item-45618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45618"><a href="http://www.apolorama.com/category/night-jam/">NIGHT JAM</a></li>
</ul>
</li>
<li id="menu-item-45865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45865"><a href="http://www.apolorama.com/somos/">SOMOS</a></li>
</ul></div>  </div>
</div>
<div class="top-extra-outer"><div class="top-extra"><div class="top-extra-inner clearfix"><div class="top-search-button fading"><i class="fas fa-search"></i></div><div class="top-search"><input class="top-search-input" type="text" value="¡BUSCA!" name="s" id="s_top" /></div></div></div></div>
			</div>
					</div>
		<h1 class="article-title gliu-content-size">Novedades Literarias</h1>	</div>

			<div class="article-featured-image"><img width="620" height="349" src="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2019/05/penguin-k4RH-620x349@abc.jpg?resize=620%2C349" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-attachment-id="48285" data-permalink="http://www.apolorama.com/novedades-literarias/penguin-k4rh-620x349abc/" data-orig-file="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2019/05/penguin-k4RH-620x349@abc.jpg?fit=620%2C349" data-orig-size="620,349" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="penguin-k4RH&#8211;620&#215;349@abc" data-image-description="" data-medium-file="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2019/05/penguin-k4RH-620x349@abc.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2019/05/penguin-k4RH-620x349@abc.jpg?fit=620%2C349" /></div>
	
	<div class="site-mid clearfix">

		
	<div class="main-container">

			<article class="clearfix post-48283 post type-post status-publish format-standard has-post-thumbnail hentry category-que-pasa">
					<div class="article-content-outer">
				<div class="article-content-inner">
										<div class="article-pure-content-outer">
						<div class="gliu-content-size">
							<div class="article-pure-content clearfix"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">172</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.apolorama.com%2Fnovedades-literarias%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Novedades%20Literarias%20de%20la%20editorial%20PENGUIN%20RANDOM%20HOUSE&url=http://www.apolorama.com/novedades-literarias/&via=http://twitter.com/apolorama" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.4-->
<!-- WP QUADS Content Ad Plugin v. 1.8.0 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2643219201848728"
     data-ad-slot="4100467049"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p class="readingtime_text">Este artículo se lee en 8 minutos</p>
				<style>
					.readingtime_border { border:1px solid black;width:250px;height:10px; }
					.readingtime_bar { background-color:#4fc9f2;width:0px;height:10px; }
				</style>
				
				<p>
					<div class="readingtime_border">
						<div id="readingtime_bar_in_48283" class="readingtime_bar"></div>
					</div>
				</p>
			
				<script type="text/javascript">
				jQuery("#readingtime_bar_in_48283").animate({
				    width: "100%"
				}, 524*1000);
				</script>
				<p><img data-attachment-id="48284" data-permalink="http://www.apolorama.com/novedades-literarias/unnamed4/" data-orig-file="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed4.jpg?fit=650%2C997" data-orig-size="650,997" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed(4)" data-image-description="" data-medium-file="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed4.jpg?fit=196%2C300" data-large-file="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed4.jpg?fit=650%2C997" class="size-medium wp-image-48284 alignleft" src="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed4.jpg?resize=196%2C300" alt="" width="196" height="300" data-recalc-dims="1" /><strong>CIUDAD DE HISTORIAS</strong><br />
Alberto Barranco</p>
<p>Estas crónicas se pasean por sus calles y avenidas, del cuento de hadas de la Casa Requena al desfile de alhajas de los viejos teatros; de los bailes de don Porfirio a las aventuras eróticas del doctor Atl y Nahui Ollin en el Convento de la Merced; del globo de Cantolla al responso fúnebre del tranvía de mulitas. Allá el banquete del Centenario; acá las tortas. Allá la casona encantada, inmortalizada por Luis Buñuel; acá el dolor del alma de las radionovelas, acá los cafés de chinos. Ciudad de México. Ciudad de historias.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>LARGO PÉTALO DE MAR<img data-attachment-id="48286" data-permalink="http://www.apolorama.com/novedades-literarias/unnamed5/" data-orig-file="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed5.jpg?fit=650%2C997" data-orig-size="650,997" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed(5)" data-image-description="" data-medium-file="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed5.jpg?fit=196%2C300" data-large-file="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed5.jpg?fit=650%2C997" class="size-medium wp-image-48286 alignleft" src="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed5.jpg?resize=196%2C300" alt="" width="196" height="300" data-recalc-dims="1" /></strong><br />
Isabel Allende</p>
<p>&nbsp;</p>
<p>En plena Guerra Civil española, el joven médico Víctor Dalmau, junto a su amiga pianista Roser Bruguera, se ven obligados a abandonar Barcelona, exiliarse y cruzar los Pirineos rumbo a Francia. A bordo del Winnipeg, un navío fletado por el poeta Pablo Neruda que llevó a más de dos mil españoles rumbo a Valparaíso, embarcarán en busca de la paz y la libertad que no tuvieron en su país. Recibidos como héroes en Chile, se integrarán en la vida social del país durante varias décadas hasta el golpe de Estado que derrocó al doctor Salvador Allende, amigo de Victor por su común afición al ajedrez. Víctor y Roser se encontrarán nuevamente desarraigados, pero como dice la autora: «si uno vive lo suficiente, todos los círculos se cierran».</p>
<p>&nbsp;</p>
<p><img data-attachment-id="48287" data-permalink="http://www.apolorama.com/novedades-literarias/unnamed6/" data-orig-file="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed6.jpg?fit=3649%2C5502" data-orig-size="3649,5502" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed(6)" data-image-description="" data-medium-file="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed6.jpg?fit=199%2C300" data-large-file="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed6.jpg?fit=679%2C1024" class="size-medium wp-image-48287 alignleft" src="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed6.jpg?resize=199%2C300" alt="" width="199" height="300" data-recalc-dims="1" /></p>
<div><strong>LOS MÉDICI. LA DECADENCIA DE UNA FAMILIA</strong><br />
Matteo Strukul
</div>
<div><span class="m_-8377853100499328026mc-toc-title">La última entrega de la saga sobre la dinastía más poderosa de la historia<br />
de Europa, protagonizada por María de Médici. La trama gira en torno a las tres figuras más importantes de Francia en la época: la misma María de Médici, el cardenal Richelieu y el rey Luis XIII. Además narra los principales momentos de la vida de la protagonista, como la llegada al Louvre y su lucha inicial contra la desconfianza de los franceses.</span></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div><img data-attachment-id="48289" data-permalink="http://www.apolorama.com/novedades-literarias/unnamed8/" data-orig-file="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed8.jpg?fit=1772%2C2717" data-orig-size="1772,2717" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed(8)" data-image-description="" data-medium-file="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed8.jpg?fit=196%2C300" data-large-file="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed8.jpg?fit=668%2C1024" class="size-medium wp-image-48289 alignleft" src="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed8.jpg?resize=196%2C300" alt="" width="196" height="300" data-recalc-dims="1" /></p>
<div><strong>EL REFUGIO DEL VIENTO</strong><br />
George R.R. Martin y Lisa Tuttle
</div>
<div>Hija de un pescador, Maris sueña con ser Volador, el título más glorioso en todo Refugio del viento, pero su sociedad es clasista, y la casta de los Voladores es la más exclusiva. Cuando Maris ya es una adolescente, ha sido adoptada por Russ, quien tras un accidente ha quedado permanentemente consignado a tierra. Russ ha entrenado a Maris para ser Volador y le da acceso a sus alas. Maris tiene el respeto de la comunidad de Voladores y los líderes de cada isla, pero el tiempo se le acaba, pues Russ tiene un hijo biológico: Coll, el heredero de sus alas.</div>
</div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div><img data-attachment-id="48288" data-permalink="http://www.apolorama.com/novedades-literarias/unnamed7/" data-orig-file="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed7.jpg?fit=650%2C997" data-orig-size="650,997" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed(7)" data-image-description="" data-medium-file="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed7.jpg?fit=196%2C300" data-large-file="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed7.jpg?fit=650%2C997" class="size-medium wp-image-48288 alignleft" src="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed7.jpg?resize=196%2C300" alt="" width="196" height="300" data-recalc-dims="1" /></div>
<div>
<div><strong>CADENA DE MANDO</strong><br />
Daniela Rea y Pablo Ferri<span class="m_-8377853100499328026mc-toc-title">Con una investigación que confronta la opinión de soldados, mandos medios y altos de la milicia, se ofrece el otro rostro de la muerte en la lucha contra el narcotráfico. Los reporteros revelan en qué momento se rompe la línea entre la obediencia y el acto alevoso, por qué a pesar de las múltiples recomendaciones de derechos humanos se mantiene la tortura, la privación ilegal de la libertad, el asesinato artero, sin piedad ni averiguación. Este libro es el ganador del primer Premio Javier Valdez Cárdenas.</span></p>
</div>
</div>
<p>&nbsp;</p>
<table class="m_-8977342171331406668mcnCaptionBottomContent" style="height: 17px" border="0" width="5" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="m_-8977342171331406668mcnTextContent" valign="top" width="281"></td>
</tr>
</tbody>
</table>
<div></div>
<p><img data-attachment-id="48290" data-permalink="http://www.apolorama.com/novedades-literarias/unnamed9/" data-orig-file="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed9.jpg?fit=1795%2C2835" data-orig-size="1795,2835" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed(9)" data-image-description="" data-medium-file="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed9.jpg?fit=190%2C300" data-large-file="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed9.jpg?fit=648%2C1024" class="size-medium wp-image-48290 alignleft" src="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed9.jpg?resize=190%2C300" alt="" width="190" height="300" data-recalc-dims="1" /></p>
<table class="m_-8977342171331406668mcnCaptionBottomContent" style="height: 17px" border="0" width="6" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="m_-8977342171331406668mcnTextContent" valign="top" width="281"></td>
</tr>
</tbody>
</table>
<div><strong>EL PAÍS DE TOÓ</strong><br />
Rodrigo Rey Rosa
</div>
<div>Una novela que destapa los entresijos de la corrupción centroamericana y las actuales luchas de poder y que conﬁrma la estatura literaria de un autor al que han admirado Paul Bowles y Roberto Bolaño. En el país de Toó, un territorio apartado dentro de una pequeña república de Centroamérica, llevan conviviendo en dudosa paz desde hace casi doscientos años un sistema de organización comunal maya y las leyes del gobierno imperante. Pero la voracidad de las empresas mineras está haciendo emerger de su centenario letargo a las fuerzas mayas. Ha llegado la hora de defender los derechos de los indígenas y el medioambiente, una lucha en la que Polo Yrrarraga ha cosechado pequeños logros hasta que los enemigos que ha ido haciéndose en el camino comienzan a conspirar contra él. Entre esos dos mundos, Jacobito, hijo del poderoso Emilio Carrión, su nana y El Cobra, chofer del magnate, jugarán un papel insospechado.</div>
<div></div>
<div><img data-attachment-id="48291" data-permalink="http://www.apolorama.com/novedades-literarias/unnamed10/" data-orig-file="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed10.jpg?fit=650%2C1027" data-orig-size="650,1027" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed(10)" data-image-description="" data-medium-file="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed10.jpg?fit=190%2C300" data-large-file="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed10.jpg?fit=648%2C1024" class="size-medium wp-image-48291 alignleft" src="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed10.jpg?resize=190%2C300" alt="" width="190" height="300" data-recalc-dims="1" /></p>
<div><strong>MAÑANA TENDREMOS OTROS NOMBRES</strong><br />
Patricio Pron
</div>
<div>Viven en Madrid, en la actualidad. Ella es arquitecta, tiene miedo a hacer proyectos de futuro y busca algo que no puede definir. Él escribe ensayos, lleva cuatro años a su lado y nunca pensó en verse soltero de nuevo, en un «mercado» sentimental del que lo desconoce todo. Por las grietas de su derrumbe como pareja entran las amistades, sus consejos y sus vidas, la mayoría de las veces con más dudas que certezas. Es la generación Tinder, la de unas personas que eliminan a otras con un dedo; una generación en la que todos están expuestos y a la postre desencantados. La ruptura de una pareja también dice mucho de un país, de un momento, de una idea de convivencia. Y la radiografía de los tiempos es dura: padres que lo son por obligación, experimentos de reinvención personal que son performances sin público, unas tecnologías que lo penetran todo, incluyendo la intimidad. Ella y Él, ya próximos a los cuarenta, comienzan a habitar esos nuevos espacios posibles en paralelo, sin desgarros románticos pero con una fuerte añoranza misteriosa que tal vez vuelva a reunirlos.</div>
</div>
<div></div>
<div></div>
<div></div>
<div><img data-attachment-id="48292" data-permalink="http://www.apolorama.com/novedades-literarias/unnamed11/" data-orig-file="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed11.jpg?fit=2000%2C3067" data-orig-size="2000,3067" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed(11)" data-image-description="" data-medium-file="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed11.jpg?fit=196%2C300" data-large-file="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed11.jpg?fit=668%2C1024" class="size-medium wp-image-48292 alignleft" src="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed11.jpg?resize=196%2C300" alt="" width="196" height="300" data-recalc-dims="1" /></p>
<div><strong>EL FUNERAL DE LOLITA</strong><br />
Luna Miguel</div>
<div><span class="m_-8977342171331406668mc-toc-title">La esperada primera novela de la inﬂuyente y polémica poeta y periodista. «No sé ni siquiera si estás viva, pero tenía que decírtelo: Roberto ha fallecido esta mañana en», dice el mensaje de Rocío, una antigua compañera del instituto, y el corazón de Helena da un vuelco. Igual al día en que advirtió que se había enamorado de su profesor de literatura. Ahora tendrá que enfrentarse a su muerte y a sus recuerdos. Helena conoce la muerte (ha perdido a sus padres, en circunstancias muy distintas), pero la de Roberto agitará todos los fantasmas. En el tanatorio la espera Rocío, a quien Helena entregó hace muchos años su diario, pero también Laura, la viuda de Roberto, quien insiste en invitarla a su casa. Joven, reputada y polémica crítica gastronómica, Helena analiza, recomienda y censura sabores y platos, pero no sabe qué hacer con su vida. En su Alcalá de Henares natal, lejos de la revista en la que trabaja y de su pareja, mientras los recuerdos la asaltan y le anudan el estómago, deberá decidirlo. </span></div>
</div>
<div></div>
<div></div>
<div>
<div></div>
</div>
<div><img data-attachment-id="48293" data-permalink="http://www.apolorama.com/novedades-literarias/unnamed12/" data-orig-file="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed12.jpg?fit=2000%2C3371" data-orig-size="2000,3371" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed(12)" data-image-description="" data-medium-file="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed12.jpg?fit=178%2C300" data-large-file="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed12.jpg?fit=608%2C1024" class="size-medium wp-image-48293 alignleft" src="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed12.jpg?resize=178%2C300" alt="" width="178" height="300" data-recalc-dims="1" /></p>
<div>
<div><strong>KENTUKIS</strong><br />
Samantha Schweblin
</div>
<div>Última gran novela de la celebrada autora argentina nominada al Man Booker Prize 2017. De los diez libros de ficción del 2018, según <em>The New York Times</em>. Casi siempre comienza en los hogares. Ya se registran miles de casos en Vancouver, Hong Kong, Tel Aviv, Barcelona, Oaxaca&#8230; y se está propagando rápidamente a todos los rincones del mundo. No son mascotas, ni fantasmas, ni robots. Son ciudadanos reales, y el problema -se dice en las noticias y se comparte en las redes- es que una persona que vive en Berlín no debería poder pasearse libremente por el <em>living </em>de alguien que vive en Sídney, ni una persona que vive en Sídney; ni alguien que vive en Bangkok, desayunar junto a tus hijos en tu departamento de Buenos Aires. En especial cuando esas personas que dejamos entrar a casa son completamente anónimas.</div>
</div>
<div></div>
</div>
<p>&nbsp;</p>

<!-- WP QUADS Content Ad Plugin v. 1.8.0 -->
<div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:0px 0 0px 0;text-align:center;">
<!-- /21673488983/Teads -->
<div id='div-gpt-ad-1536106922849-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536106922849-0'); });
</script>
</div>
</div>


<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Te pueden gustar</em></h3>
</div></div>
							<div class="author-box clearfix"><div class="gliu-content-size"><img alt='' src='http://2.gravatar.com/avatar/598e38d6f990548f9916cb98315fa49f?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/598e38d6f990548f9916cb98315fa49f?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /><div class="author-box-name clearfix">Denisse De la Parra</div><div class="author-box-links"><a href="http://www.apolorama.com/author/stickjazz/">Ver todo</a></div><p>www.denissedelap.com</p></div></div>							<div class="gliu_widget_social"><div class="share-hdr">Comparte</div><ul class="clearfix"><li class="share-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.apolorama.com/novedades-literarias/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="share-twitter"><a href="https://twitter.com/home?status=http://www.apolorama.com/novedades-literarias/" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="share-google"><a href="https://plus.google.com/share?url=http://www.apolorama.com/novedades-literarias/" target="_blank"><i class="fab fa-google-plus-g"></i></a></li></ul></div>						</div>
					</div>
				</div>
			</div>
			</article>
	
		
				<!-- related-posts -->
				<div class="related-posts">
					<div class="gliu-content-size-rp">
						<div class="gliu-small-title"><i class="fas fa-heart"></i>Te puede gustar</div>
						<div class="posts-wrapper">

							
								<div class="col-1-2">
									<a class="post-styleZ clearfix" href="http://www.apolorama.com/novedades-literarias-2/">
										<div class="icon-set">
																																																																	</div>
																				<div class="gliu-hover-outer"><div class="gliu-hover"><span class="circle"><span><em></em></span><span><em></em></span></span></div></div>
										<img width="90" height="90" src="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed.gif?resize=90%2C90" class="attachment-gliu-thumbnail-image size-gliu-thumbnail-image wp-post-image" alt="" data-attachment-id="48298" data-permalink="http://www.apolorama.com/novedades-literarias-2/unnamed-34/" data-orig-file="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed.gif?fit=900%2C1301" data-orig-size="900,1301" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed.gif?fit=208%2C300" data-large-file="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed.gif?fit=708%2C1024" />										<div class="post-styleZ-inner-with-t">
											<div class="table-cell-middle">
												<h2 class="post-styleZ-title">Novedades Literarias!!!</h2>
											</div>
										</div>
									</a>
								</div>

								
								<div class="col-1-2">
									<a class="post-styleZ clearfix" href="http://www.apolorama.com/despertares-impulsa-industrias-creativas/">
										<div class="icon-set">
																																																																	</div>
																				<div class="gliu-hover-outer"><div class="gliu-hover"><span class="circle"><span><em></em></span><span><em></em></span></span></div></div>
										<img width="90" height="90" src="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2019/04/FB_IMG_1528432798092.jpg?resize=90%2C90" class="attachment-gliu-thumbnail-image size-gliu-thumbnail-image wp-post-image" alt="" data-attachment-id="48062" data-permalink="http://www.apolorama.com/don-quijote-issac-hernandez-estrenara-en-el-teatro-colon-de-argentina-bajo-la-direccion-vladimir-vasilev/fb_img_1528432798092/" data-orig-file="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2019/04/FB_IMG_1528432798092.jpg?fit=2007%2C2007" data-orig-size="2007,2007" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_1528432798092" data-image-description="" data-medium-file="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2019/04/FB_IMG_1528432798092.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2019/04/FB_IMG_1528432798092.jpg?fit=1024%2C1024" />										<div class="post-styleZ-inner-with-t">
											<div class="table-cell-middle">
												<h2 class="post-styleZ-title">DESPERTARES , IMPULSA INDUSTRIAS CREATIVAS</h2>
											</div>
										</div>
									</a>
								</div>

								
								<div class="col-1-2">
									<a class="post-styleZ clearfix" href="http://www.apolorama.com/x-men-dark-phoenix-lanza-posters-individuales/">
										<div class="icon-set">
																																																																	</div>
																				<div class="gliu-hover-outer"><div class="gliu-hover"><span class="circle"><span><em></em></span><span><em></em></span></span></div></div>
										<img width="90" height="90" src="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2019/05/multimedia.normal.99e86da0e3625777.582d4d656e204461726b2050686f656e69785f6e6f726d616c2e6a7067.jpg?resize=90%2C90" class="attachment-gliu-thumbnail-image size-gliu-thumbnail-image wp-post-image" alt="" srcset="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2019/05/multimedia.normal.99e86da0e3625777.582d4d656e204461726b2050686f656e69785f6e6f726d616c2e6a7067.jpg?zoom=2&amp;resize=90%2C90 180w, https://i2.wp.com/www.apolorama.com/wp-content/uploads/2019/05/multimedia.normal.99e86da0e3625777.582d4d656e204461726b2050686f656e69785f6e6f726d616c2e6a7067.jpg?zoom=3&amp;resize=90%2C90 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="48278" data-permalink="http://www.apolorama.com/x-men-dark-phoenix-lanza-posters-individuales/multimedia-normal-99e86da0e3625777-582d4d656e204461726b2050686f656e69785f6e6f726d616c2e6a7067/" data-orig-file="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2019/05/multimedia.normal.99e86da0e3625777.582d4d656e204461726b2050686f656e69785f6e6f726d616c2e6a7067.jpg?fit=798%2C407" data-orig-size="798,407" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="multimedia.normal.99e86da0e3625777.582d4d656e204461726b2050686f656e69785f6e6f726d616c2e6a7067" data-image-description="" data-medium-file="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2019/05/multimedia.normal.99e86da0e3625777.582d4d656e204461726b2050686f656e69785f6e6f726d616c2e6a7067.jpg?fit=300%2C153" data-large-file="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2019/05/multimedia.normal.99e86da0e3625777.582d4d656e204461726b2050686f656e69785f6e6f726d616c2e6a7067.jpg?fit=798%2C407" />										<div class="post-styleZ-inner-with-t">
											<div class="table-cell-middle">
												<h2 class="post-styleZ-title">X-Men: Dark Phoenix lanza posters individuales</h2>
											</div>
										</div>
									</a>
								</div>

								
								<div class="col-1-2">
									<a class="post-styleZ clearfix" href="http://www.apolorama.com/cuca-festejara-xxx-anos-de-carrera-con-un-explosivo-y-energetico-concierto-en-la-cdxm/">
										<div class="icon-set">
																																																																	</div>
																				<div class="gliu-hover-outer"><div class="gliu-hover"><span class="circle"><span><em></em></span><span><em></em></span></span></div></div>
										<img width="90" height="90" src="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2019/05/Cuca-Poster-2019.jpg?resize=90%2C90" class="attachment-gliu-thumbnail-image size-gliu-thumbnail-image wp-post-image" alt="" srcset="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2019/05/Cuca-Poster-2019.jpg?zoom=2&amp;resize=90%2C90 180w, https://i2.wp.com/www.apolorama.com/wp-content/uploads/2019/05/Cuca-Poster-2019.jpg?zoom=3&amp;resize=90%2C90 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="48265" data-permalink="http://www.apolorama.com/cuca-festejara-xxx-anos-de-carrera-con-un-explosivo-y-energetico-concierto-en-la-cdxm/cuca-poster-2019/" data-orig-file="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2019/05/Cuca-Poster-2019.jpg?fit=724%2C1280" data-orig-size="724,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cuca Poster 2019" data-image-description="" data-medium-file="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2019/05/Cuca-Poster-2019.jpg?fit=170%2C300" data-large-file="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2019/05/Cuca-Poster-2019.jpg?fit=579%2C1024" />										<div class="post-styleZ-inner-with-t">
											<div class="table-cell-middle">
												<h2 class="post-styleZ-title">Cuca festejará XXX años de carrera con un explosivo y energético concierto en la CDXM</h2>
											</div>
										</div>
									</a>
								</div>

								
								<div class="col-1-2">
									<a class="post-styleZ clearfix" href="http://www.apolorama.com/rabia-somos-todas-desde-la-ira-femenina/">
										<div class="icon-set">
																																																																	</div>
																				<div class="gliu-hover-outer"><div class="gliu-hover"><span class="circle"><span><em></em></span><span><em></em></span></span></div></div>
										<img width="90" height="90" src="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2019/05/índice.jpg?resize=90%2C90" class="attachment-gliu-thumbnail-image size-gliu-thumbnail-image wp-post-image" alt="" srcset="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2019/05/índice.jpg?zoom=2&amp;resize=90%2C90 180w, https://i1.wp.com/www.apolorama.com/wp-content/uploads/2019/05/índice.jpg?zoom=3&amp;resize=90%2C90 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="48259" data-permalink="http://www.apolorama.com/rabia-somos-todas-desde-la-ira-femenina/indice-3/" data-orig-file="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2019/05/índice.jpg?fit=184%2C274" data-orig-size="184,274" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="índice" data-image-description="" data-medium-file="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2019/05/índice.jpg?fit=184%2C274" data-large-file="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2019/05/índice.jpg?fit=184%2C274" />										<div class="post-styleZ-inner-with-t">
											<div class="table-cell-middle">
												<h2 class="post-styleZ-title">“RABIA SOMOS TODAS” desde la Ira Femenina</h2>
											</div>
										</div>
									</a>
								</div>

								
								<div class="col-1-2">
									<a class="post-styleZ clearfix" href="http://www.apolorama.com/miranda-regresa-a-guadalajara-con-su-tour-es-mentira-sin-restricciones/">
										<div class="icon-set">
																																																																	</div>
																				<div class="gliu-hover-outer"><div class="gliu-hover"><span class="circle"><span><em></em></span><span><em></em></span></span></div></div>
										<img width="90" height="90" src="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2019/05/59403852_10157501721451614_814715876841357312_n.jpg?resize=90%2C90" class="attachment-gliu-thumbnail-image size-gliu-thumbnail-image wp-post-image" alt="" srcset="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2019/05/59403852_10157501721451614_814715876841357312_n.jpg?zoom=2&amp;resize=90%2C90 180w, https://i0.wp.com/www.apolorama.com/wp-content/uploads/2019/05/59403852_10157501721451614_814715876841357312_n.jpg?zoom=3&amp;resize=90%2C90 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="48256" data-permalink="http://www.apolorama.com/miranda-regresa-a-guadalajara-con-su-tour-es-mentira-sin-restricciones/59403852_10157501721451614_814715876841357312_n/" data-orig-file="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2019/05/59403852_10157501721451614_814715876841357312_n.jpg?fit=640%2C960" data-orig-size="640,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="59403852_10157501721451614_814715876841357312_n" data-image-description="" data-medium-file="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2019/05/59403852_10157501721451614_814715876841357312_n.jpg?fit=200%2C300" data-large-file="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2019/05/59403852_10157501721451614_814715876841357312_n.jpg?fit=640%2C960" />										<div class="post-styleZ-inner-with-t">
											<div class="table-cell-middle">
												<h2 class="post-styleZ-title">MIRANDA regresa a Guadalajara con su  Tour es Mentira . Sin Restricciones</h2>
											</div>
										</div>
									</a>
								</div>

								
						</div>
					</div>
				</div><!-- /related-posts -->

			
				<a class="gliu-post-navi-prev" href="http://www.apolorama.com/despertares-impulsa-industrias-creativas/">
					<i class="fas fa-long-arrow-alt-left"></i>
					<div class="gliu-post-navi-text">Anterior</div>
					<img width="90" height="90" src="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2019/04/FB_IMG_1528432798092.jpg?resize=90%2C90" class="attachment-gliu-thumbnail-image size-gliu-thumbnail-image wp-post-image" alt="" data-attachment-id="48062" data-permalink="http://www.apolorama.com/don-quijote-issac-hernandez-estrenara-en-el-teatro-colon-de-argentina-bajo-la-direccion-vladimir-vasilev/fb_img_1528432798092/" data-orig-file="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2019/04/FB_IMG_1528432798092.jpg?fit=2007%2C2007" data-orig-size="2007,2007" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_1528432798092" data-image-description="" data-medium-file="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2019/04/FB_IMG_1528432798092.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2019/04/FB_IMG_1528432798092.jpg?fit=1024%2C1024" />					<div class="gliu-post-navi-title">DESPERTARES , IMPULS...</div>
				</a>

			
				<a class="gliu-post-navi-next" href="http://www.apolorama.com/novedades-literarias-2/">
					<img width="90" height="90" src="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed.gif?resize=90%2C90" class="attachment-gliu-thumbnail-image size-gliu-thumbnail-image wp-post-image" alt="" data-attachment-id="48298" data-permalink="http://www.apolorama.com/novedades-literarias-2/unnamed-34/" data-orig-file="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed.gif?fit=900%2C1301" data-orig-size="900,1301" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed.gif?fit=208%2C300" data-large-file="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2019/05/unnamed.gif?fit=708%2C1024" />					<div class="gliu-post-navi-text">Siguiente</div>
					<i class="fas fa-long-arrow-alt-right"></i>
					<div class="gliu-post-navi-title">Novedades Literarias...</div>
				</a>

			
	</div><!-- /main-container -->

</div><!-- /site-mid -->

		<div id="footer-box-outer" class="footer-box-outer">
		<footer class="clearfix">
						<div class="footer-bottom-outer">
				<div class="footer-bottom clearfix">
					<div class="footer-nav"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45864"><a href="#">SECCIONES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45865"><a href="http://www.apolorama.com/somos/">SOMOS</a></li>
</ul></div><div class="footer-btt-outer"></div><div class="footer-social"><a class="social-menu-item" href="http://facebook.com/apolorama" target="_blank"><i class="fab fa-facebook-f"></i></a><a class="social-menu-item" href="http://twitter.com/apolorama" target="_blank"><i class="fab fa-twitter"></i></a><a class="social-menu-item" href="http://instagram.com/instagram" target="_blank"><i class="fab fa-instagram"></i></a><a class="social-menu-item" href="https://www.youtube.com/channel/UCnsZOHZQaIv8hoPnOvtdPAg" target="_blank"><i class="fab fa-youtube"></i></a></div>					</div>
				</div>
			</footer>
		</div>
					<div style="display:none">
	<div class="grofile-hash-map-598e38d6f990548f9916cb98315fa49f">
	</div>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.apolorama.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='g1-socials-basic-screen-css'  href='http://www.apolorama.com/wp-content/plugins/g1-socials/css/screen-basic.css?ver=1.1.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.apolorama.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.apolorama.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.apolorama.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201920'></script>
<script type='text/javascript' src='http://www.apolorama.com/wp-content/themes/gliu/js/jquery.fitvids.js?ver=5.2'></script>
<script type='text/javascript' src='http://www.apolorama.com/wp-content/themes/gliu/js/swiper.min.js?ver=5.2'></script>
<script type='text/javascript' src='http://www.apolorama.com/wp-content/themes/gliu/js/burnhambox.js?ver=5.2'></script>
<script type='text/javascript' src='http://www.apolorama.com/wp-content/themes/gliu/js/jquery.slicknav.min.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.apolorama.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.6.5'></script>
<script type='text/javascript' src='http://www.apolorama.com/wp-includes/js/wp-embed.min.js?ver=5.2'></script>
<script type='text/javascript' src='http://www.apolorama.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.apolorama.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.apolorama.com\/wp-admin\/admin-ajax.php","nonce":"bcf1a7ec89","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/www.apolorama.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.apolorama.com%2Fnovedades-literarias%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.apolorama.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201920.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'128001093',post:'48283',tz:'-6',srv:'www.apolorama.com'} ]);
	_stq.push([ 'clickTrackerInit', '128001093', '48283' ]);
</script>
	</body>
</html>
