<!DOCTYPE html>
<html lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43596927-1', 'auto');
  ga('send', 'pageview');

</script>


    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://www.apolorama.com/xmlrpc.php">
        <title>Guía para aprender a rayarla alrededor del mundo - Apolorama</title>

<!-- Open Graph Meta Tags generated by MashShare 3.3.7 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Guía para aprender a rayarla alrededor del mundo" />
<meta property="og:description" content="Es mejor afuera que adentro y es que los corajes que en ocasiones pasamos debido al comportamiento estúpido de la gente, nos provocan enfermedades, estrés y malos pensamientos si no los sacamos. Lo malo es" />
<meta property="og:image" content="http://www.apolorama.com/wp-content/uploads/2017/02/1-2.jpg" />
<meta property="og:url" content="http://www.apolorama.com/guia-aprender-a-rayarla-alrededor-del-mundo/" />
<meta property="og:site_name" content="Apolorama" />
<meta property="article:publisher" content="http://www.facebook.com/Apolorama/" />
<meta property="article:published_time" content="2017-02-09T20:14:29+00:00" />
<meta property="article:modified_time" content="2017-02-09T20:14:29+00:00" />
<meta property="og:updated_time" content="2017-02-09T20:14:29+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.3.7 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.3.7 - https://www.mashshare.net -->
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Guía para aprender a rayarla alrededor del mundo">
<meta name="twitter:description" content="Es mejor afuera que adentro y es que los corajes que en ocasiones pasamos debido al comportamiento estúpido de la gente, nos provocan enfermedades, estrés y malos pensamientos si no los sacamos. Lo malo es">
<meta name="twitter:image" content="http://www.apolorama.com/wp-content/uploads/2017/02/1-2.jpg">
<meta name="twitter:site" content="@apolorama">
<!-- Twitter Card generated by MashShare 3.3.7 - https://www.mashshare.net -->


<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.apolorama.com/guia-aprender-a-rayarla-alrededor-del-mundo/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Apolorama &raquo; Feed" href="http://www.apolorama.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Apolorama &raquo; RSS de los comentarios" href="http://www.apolorama.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Apolorama &raquo; Guía para aprender a rayarla alrededor del mundo RSS de los comentarios" href="http://www.apolorama.com/guia-aprender-a-rayarla-alrededor-del-mundo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.apolorama.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-web-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CMontserrat%3Aregular%2C700&#038;ver=4.7.2#038;subset=latin-ext%2Clatin%2Cgreek%2Ccyrillic-ext%2Ccyrillic%2Cvietnamese%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.apolorama.com/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.apolorama.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.apolorama.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.3.7' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='set_vk_post_autor_css-css'  href='http://www.apolorama.com/wp-content/plugins/vk-post-author-display/css/vk-post-author.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.apolorama.com/wp-content/plugins/vk-post-author-display//libraries/font-awesome/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='press-grid-lib-packages-css'  href='http://www.apolorama.com/wp-content/themes/press-grid/css/packages.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='press-grid-stylesheet-css'  href='http://www.apolorama.com/wp-content/themes/press-grid/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='themeton-custom-stylesheet-css'  href='http://www.apolorama.com/wp-content/uploads/2017/02/press-grid.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.apolorama.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.apolorama.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.apolorama.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"42","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"http:\/\/www.apolorama.com\/guia-aprender-a-rayarla-alrededor-del-mundo\/","title":"Gu%C3%ADa+para+aprender+a+rayarla+alrededor+del+mundo","image":"http:\/\/www.apolorama.com\/wp-content\/uploads\/2017\/02\/1-2.jpg","desc":"Es mejor afuera que adentro y es que los corajes que en ocasiones pasamos debido al comportamiento est\u00fapido de la gente, nos provocan enfermedades, estr\u00e9s y malos pensamientos si no los sacamos. Lo malo es \u2026","hashtag":"apolorama","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.apolorama.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.3.7'></script>
<link rel='https://api.w.org/' href='http://www.apolorama.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.apolorama.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.apolorama.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.apolorama.com/?p=35527' />
<link rel="alternate" type="application/json+oembed" href="http://www.apolorama.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.apolorama.com%2Fguia-aprender-a-rayarla-alrededor-del-mundo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.apolorama.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.apolorama.com%2Fguia-aprender-a-rayarla-alrededor-del-mundo%2F&#038;format=xml" />
<meta property="fb:app_id" content="264585240285777"/><meta property="fb:admins" content="673390922"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="http://www.apolorama.com/wp-content/uploads/2017/01/favicon.png" sizes="32x32" />
<link rel="icon" href="http://www.apolorama.com/wp-content/uploads/2017/01/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.apolorama.com/wp-content/uploads/2017/01/favicon.png" />
<meta name="msapplication-TileImage" content="http://www.apolorama.com/wp-content/uploads/2017/01/favicon.png" />
</head>

<body class="post-template-default single single-post postid-35527 single-format-standard wp-custom-logo">
    
    <div id="the_loader">
        <svg class="svg-loader" aria-hidden="true">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-icon-loader"></use>
        </svg>
    </div>
    <!-- Wrapper -->
    <div class="wrapper">

    	<header id="header">

            <!-- Topbar -->
<div class="topbar">
	<div class="icontainer">
		<div class="row-flex">
			<div class="col-flex-start hidden-xs-down">
				<div class="topbar-item">
                    <div class="entry-wrap">
                        <i class="fa fa-calendar"></i>         Viernes, febrero 10                            </div>
                </div>
                <div class="topbar-item hidden-sm-down">
                    <div class="entry-wrap">
                        <ul id="menu-top-bar" class="topbar-menu"><li id="menu-item-35206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35206"><a href="http://www.apolorama.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-35213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35213"><a href="http://www.apolorama.com/somos/">Somos</a></li>
</ul>                    </div>
                </div>
			</div>
            <div class="col-flex-center hidden-md-down">
                <div class="topbar-item">
                    <div class="entry-wrap">Somos FUTURISTAS</div>
                </div>
            </div>
            <div class="col-flex-end">

                                
                <div class="topbar-item">
                    <div class="entry-wrap">
                        <div class="search-item">
                            <a href="javascript:;" class="search-handler"><i class="icon-magnifier"></i></a>
                            <a href="javascript:;" class="burger-handler"><span></span></a>
                            <div class="search-form-container">
                                <form action="http://www.apolorama.com/" class="search_form" method="get">
	<input type="text" placeholder="Search ..." required="" name="s">
	<button type="submit">
		<i class="fa fa-search"></i>
	</button>
</form>                            </div>
                        </div>
                    </div>
                </div>

            </div>
		</div>
	</div>
</div><!-- Topbar -->
            
            <!-- Header Wrapper -->
    		<div class="header-wrap">
    			<div class="icontainer">
    				<div class="row-flex">
                        <div class="col-flex-start">
                            <div class="logo">
                                <a href="http://www.apolorama.com/" class="custom-logo-link" rel="home"><img width="600" height="128" src="http://www.apolorama.com/wp-content/uploads/2017/01/logo-1.png" class="custom-logo" alt="" srcset="http://www.apolorama.com/wp-content/uploads/2017/01/logo-1.png 600w, http://www.apolorama.com/wp-content/uploads/2017/01/logo-1-300x64.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>                            </div>
                        </div>
                        <div class="col-flex-center">
                            <nav class="main-nav hidden-lg-down">
                                <ul id="primary-nav" class="menu"><li id="menu-item-34406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34406"><a href="http://www.apolorama.com/category/a-donde-voy/">¿A dónde voy?</a></li>
<li id="menu-item-34407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34407"><a href="http://www.apolorama.com/category/que-pienso/">¿Qué pienso?</a></li>
<li id="menu-item-34408" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34408"><a href="http://www.apolorama.com/category/que-pasa/">¿Qué pasa?</a></li>
<li id="menu-item-34410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34410"><a href="http://www.apolorama.com/category/futuristas/">Futuristas</a></li>
<li id="menu-item-34409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34409"><a href="http://www.apolorama.com/category/%e2%99%a5%ef%b8%8e-cdmx/">♥︎ CDMX</a></li>
</ul>                            </nav>
                        </div>
                        <div class="col-flex-end">
                            <div class="right-content">
                                <a href="javascript:;" id="menu-handler" class="burger-menu hidden-xl-up"><i class="fa fa-bars"></i></a>
                                <div class="login-detail">
    <div class="signup">
        
        
        <span class="avatar-wrap">
            <img src="http://www.apolorama.com/wp-content/themes/press-grid/images/user.png" alt="user avatar">
        </span>
        <div class="sign-links dropdown">
            <a href="javascript:;" class="sign-link-in">sign in</a>
            <a href="javascript:;" class="sign-link-up">sign up</a>
            <div class="dropdown-menu">

                <form class="dropdown-form dropdown-form-register">
                    <small class="form-text text-danger"></small>
                    <div class="form-group">
                        <label for="reg_username">Username</label>
                        <input type="text" class="form-control" id="reg_username" placeholder="Username">
                    </div>
                    <div class="form-group">
                        <label for="reg_email">Email</label>
                        <input type="email" class="form-control" id="reg_email" placeholder="Enter email">
                        <small class="form-text text-muted">A password will be e-mailed to you.</small>
                    </div>
                    <button type="submit" class="btn btn-primary">
                        <svg class="pagination-loader" aria-hidden="true">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-icon-loader"></use>
                        </svg>
                        <span>Register</span>
                    </button>
                </form>

                <form class="dropdown-form dropdown-form-login">
                    <input type="hidden" id="pg_user_login_nonce" name="pg_user_login_nonce" value="40152c6a16" /><input type="hidden" name="_wp_http_referer" value="/guia-aprender-a-rayarla-alrededor-del-mundo/" />                    <small class="form-text text-danger"></small>
                    <div class="form-group">
                        <label for="login_username">Username</label>
                        <input type="text" class="form-control" id="login_username" placeholder="Username">
                    </div>
                    <div class="form-group">
                        <label for="login_password">Password</label>
                        <input type="password" class="form-control" id="login_password" placeholder="Password">
                    </div>
                    <button type="submit" class="btn btn-primary">
                        <svg class="pagination-loader" aria-hidden="true">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#svg-icon-loader"></use>
                        </svg>
                        <span>Login</span>
                    </button>
                </form>

                <form class="dropdown-form dropdown-form-recover">
                    <div class="form-group">
                        <label for="rec_name_email">Username or E-mail:</label>
                        <input type="text" class="form-control" id="rec_name_email" placeholder="Username or Email">
                    </div>
                    <button type="submit" class="btn btn-primary">Recover password</button>
                </form>

                <form class="sign-in-up-links">
                <a href="http://www.apolorama.com/wp-login.php?action=lostpassword&#038;redirect_to=http://www.apolorama.com/">Lost password</a>
                    <a href="javascript:;" class="act-sign-in-up register">Register</a>
                    <a href="javascript:;" class="act-sign-in-up login">Login</a>
                </form>
            </div>
        </div>

        
        
    </div>
</div>                            </div>
                        </div>
                    </div>
    			</div>
    		</div><!-- Header Wrapper -->

            <div class="grid-menu-container">
                <div class="grid-menu" data-grid="1"></div>
            </div>

    	</header>
<section class="content-area">

    <div class="icontainer">
        <div class="row sticky-content-sidebar">

            <div class="col-md-8 col-lg-8 col-xl-6 sticky-content">
                <div class="post-entry-content theiaStickySidebar">
                    
<div class="blog-single">

    <div class="entry-featured-image"><img width="600" height="338" src="http://www.apolorama.com/wp-content/uploads/2017/02/1-2.jpg" class="attachment-press-grid-featured-image size-press-grid-featured-image wp-post-image" alt="" srcset="http://www.apolorama.com/wp-content/uploads/2017/02/1-2.jpg 600w, http://www.apolorama.com/wp-content/uploads/2017/02/1-2-300x169.jpg 300w, http://www.apolorama.com/wp-content/uploads/2017/02/1-2-240x135.jpg 240w, http://www.apolorama.com/wp-content/uploads/2017/02/1-2-400x225.jpg 400w, http://www.apolorama.com/wp-content/uploads/2017/02/1-2-40x23.jpg 40w" sizes="(max-width: 600px) 100vw, 600px" /></div>
    <h1>Guía para aprender a rayarla alrededor del mundo</h1>

    <div class="entry-details">
        <div class="entry-author">
            <img alt='Avatar' src='http://2.gravatar.com/avatar/54fa3804120c105e06628529f812ae7d?s=54&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/54fa3804120c105e06628529f812ae7d?s=108&amp;d=mm&amp;r=g 2x' class='avatar avatar-54 photo image-small' height='54' width='54' />            <a href="http://www.apolorama.com/author/yeredurbina/">Yered Urbina</a>
        </div>
        <div class="entry-date">5 horas ago</div>
        <div class="entry-views">100 views</div>
        <!-- <div class="entry-social">
            <a href="http://www.facebook.com/sharer.php?u=http://www.apolorama.com/guia-aprender-a-rayarla-alrededor-del-mundo/" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/share?url=http://www.apolorama.com/guia-aprender-a-rayarla-alrededor-del-mundo/&text=Guía para aprender a rayarla alrededor del mundo" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=http://www.apolorama.com/guia-aprender-a-rayarla-alrededor-del-mundo/" target="_blank"><i class="fa fa-google-plus"></i></a><a href="https://pinterest.com/pin/create/bookmarklet/?media=http://www.apolorama.com/wp-content/uploads/2017/02/1-2-300x169.jpg&url=http://www.apolorama.com/guia-aprender-a-rayarla-alrededor-del-mundo/&description=Guía para aprender a rayarla alrededor del mundo" target="_blank"><i class="fa fa-pinterest"></i></a><a href="#" onclick="window.print();return false;"><i class="fa fa-print"></i></a>        </div> -->
    </div>

    <div class="entry-content">
        
        <article><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">42</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mashsb-noshadow" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.apolorama.com%2Fguia-aprender-a-rayarla-alrededor-del-mundo%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Gu%C3%ADa%20para%20aprender%20a%20rayarla%20alrededor%20del%20mundo&url=http://www.apolorama.com/guia-aprender-a-rayarla-alrededor-del-mundo/&via=apolorama" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.3.7--><p>Es mejor afuera que adentro y es que los corajes que en ocasiones pasamos debido al comportamiento estúpido de la gente, nos provocan enfermedades, estrés y malos pensamientos si no los sacamos. Lo malo es que la expresión fonética de esta acción liberadora del alma que podríamos catalogar como mandar a la chingada, no siempre es posible pues, un mudo no te escucharía, si estás en un lugar cerrado sería algo penoso o si tu interlocutor no habla el mismo idioma, posiblemente no tenga idea de que estás diciendo, entonces nuestro único desfogue sería a través del lenguaje corporal mediante señas con las manos.</p>
<p>No sabemos el motivo por el cual nació la idea de hacer un video en el cual con manos de madera y utilizando la técnica <em>stopmotion, </em>los fotógrafos brasileños  <a href="http://neivalente.com/offensive-gestures-around-the-world?utm_source=DesignTAXI&amp;utm_medium=DesignTAXI&amp;utm_term=DesignTAXI&amp;utm_content=DesignTAXI&amp;utm_campaign=DesignTAXI">Nei Valente</a> y <a href="http://cargocollective.com/lailavaraschin?utm_source=DesignTAXI&amp;utm_medium=DesignTAXI&amp;utm_term=DesignTAXI&amp;utm_content=DesignTAXI&amp;utm_campaign=DesignTAXI">Laila Varaschin</a> nos muestran el movimiento necesario para ofender según el país en donde te encuentres. Lo que si sabemos que si vas a viajar a alguno de los países mencionados en el video de aquí abajo, podría servirte si alguno de sus habitantes te hacen pasar un mal rato mientras estás de visita en su hogar.</p>
<p>Si estás cansado de siempre hacer la misma seña, podrías comenzar a utilizar a alguna de estas y así evitarías tener problemas con la persona que haya provocado que hicieras bilis, comparte este post para que más personas se internacionalicen con sus insultos. 🙂</p>
<p><img class="alignnone size-medium" src="http://editorial.designtaxi.com/editorial-images/news-OffensiveGestures090217/2.jpg" width="600" height="307" /></p>
<p><img class="alignnone size-medium" src="http://editorial.designtaxi.com/editorial-images/news-OffensiveGestures090217/3.jpg" width="600" height="306" /></p>
<p><img class="alignnone size-medium" src="http://editorial.designtaxi.com/editorial-images/news-OffensiveGestures090217/4.jpg" width="600" height="308" /></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='940' height='559' src='http://www.youtube.com/embed/UstuI0mkXds?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Vía. [<a href="http://designtaxi.com/news/390708/Watch-Offensive-Gestures-From-Around-The-World/">Design Taxi</a>]</p>
<p>&nbsp;</p>
<div class="padSection" id="padSection"><h4>Author Profile</h4><div id="avatar" class="avatar square"><img src="http://www.apolorama.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-29-at-1.21.57-PM-150x150.png" alt="Yered Urbina" /></div><!-- [ /#avatar ] --><dl id="profileTxtSet" class="profileTxtSet">
<dt>
<span id="authorName" class="authorName">Yered Urbina</span></dt><dd>

<ul class="sns_icons"><li class="pad_twitter"><a href="https://twitter.com/urbinayered" target
					="_blank" class="twitter"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></li></ul></dd></dl><div id="latestEntries">
<h5>Latest entries</h5>
<ul class="entryList">
<li class="thumbnailBox"><span class="postImage"><a href="http://www.apolorama.com/guia-aprender-a-rayarla-alrededor-del-mundo/"><img width="240" height="135" src="http://www.apolorama.com/wp-content/uploads/2017/02/1-2-240x135.jpg" class="attachment-pad_thumb size-pad_thumb wp-post-image" alt="" srcset="http://www.apolorama.com/wp-content/uploads/2017/02/1-2-240x135.jpg 240w, http://www.apolorama.com/wp-content/uploads/2017/02/1-2-300x169.jpg 300w, http://www.apolorama.com/wp-content/uploads/2017/02/1-2-400x225.jpg 400w, http://www.apolorama.com/wp-content/uploads/2017/02/1-2-40x23.jpg 40w, http://www.apolorama.com/wp-content/uploads/2017/02/1-2.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" /><a class="padCate" style="background-color:#999999" href="http://www.apolorama.com/category/que-pasa/">¿Qué pasa?</a></a></span><span class="padDate">5 horas ago</span><a href="http://www.apolorama.com/guia-aprender-a-rayarla-alrededor-del-mundo/" class="padTitle">Guía para aprender a rayarla alrededor del mundo</a></li>
<li class="thumbnailBox"><span class="postImage"><a href="http://www.apolorama.com/conoce-sapio-tinder-los-inteligentes/"><img width="240" height="135" src="http://www.apolorama.com/wp-content/uploads/2017/02/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3779972F417480b2-deb4-4cc0-9475-98dcd208301d-240x135.png" class="attachment-pad_thumb size-pad_thumb wp-post-image" alt="" srcset="http://www.apolorama.com/wp-content/uploads/2017/02/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3779972F417480b2-deb4-4cc0-9475-98dcd208301d-240x135.png 240w, http://www.apolorama.com/wp-content/uploads/2017/02/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3779972F417480b2-deb4-4cc0-9475-98dcd208301d-300x169.png 300w, http://www.apolorama.com/wp-content/uploads/2017/02/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3779972F417480b2-deb4-4cc0-9475-98dcd208301d-768x432.png 768w, http://www.apolorama.com/wp-content/uploads/2017/02/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3779972F417480b2-deb4-4cc0-9475-98dcd208301d-800x450.png 800w, http://www.apolorama.com/wp-content/uploads/2017/02/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3779972F417480b2-deb4-4cc0-9475-98dcd208301d-400x225.png 400w, http://www.apolorama.com/wp-content/uploads/2017/02/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3779972F417480b2-deb4-4cc0-9475-98dcd208301d-40x22.png 40w, http://www.apolorama.com/wp-content/uploads/2017/02/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3779972F417480b2-deb4-4cc0-9475-98dcd208301d.png 950w" sizes="(max-width: 240px) 100vw, 240px" /><a class="padCate" style="background-color:#999999" href="http://www.apolorama.com/category/que-pasa/">¿Qué pasa?</a></a></span><span class="padDate">6 horas ago</span><a href="http://www.apolorama.com/conoce-sapio-tinder-los-inteligentes/" class="padTitle">Conoce Sapio, el Tinder de los &#8220;inteligentes&#8221;</a></li>
<li class="thumbnailBox"><span class="postImage"><a href="http://www.apolorama.com/usarias-vestido-disenado-segun-la-data-smartphone/"><img width="240" height="135" src="http://www.apolorama.com/wp-content/uploads/2017/02/google-ivyrevel-data-dress-hm-designboom-818-007-818x546-240x135.jpg" class="attachment-pad_thumb size-pad_thumb wp-post-image" alt="" /><a class="padCate" style="background-color:#999999" href="http://www.apolorama.com/category/que-pasa/">¿Qué pasa?</a></a></span><span class="padDate">1 día ago</span><a href="http://www.apolorama.com/usarias-vestido-disenado-segun-la-data-smartphone/" class="padTitle">¿Usarías un vestido diseñado según la data de tu smartphone?</a></li>
<li class="thumbnailBox"><span class="postImage"><a href="http://www.apolorama.com/ten-orgasmo-visual-estos-deliciosos-gifs/"><img width="240" height="135" src="http://www.apolorama.com/wp-content/uploads/2017/02/32285879-240x135.gif" class="attachment-pad_thumb size-pad_thumb wp-post-image" alt="" /><a class="padCate" style="background-color:#999999" href="http://www.apolorama.com/category/que-pasa/">¿Qué pasa?</a></a></span><span class="padDate">2 días ago</span><a href="http://www.apolorama.com/ten-orgasmo-visual-estos-deliciosos-gifs/" class="padTitle">Ten un orgasmo visual con estos deliciosos gif&#8217;s</a></li>
</ul>
</div>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.apolorama.com/guia-aprender-a-rayarla-alrededor-del-mundo/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="http://www.apolorama.com/guia-aprender-a-rayarla-alrededor-del-mundo/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">42</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mashsb-noshadow" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.apolorama.com%2Fguia-aprender-a-rayarla-alrededor-del-mundo%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Gu%C3%ADa%20para%20aprender%20a%20rayarla%20alrededor%20del%20mundo&url=http://www.apolorama.com/guia-aprender-a-rayarla-alrededor-del-mundo/&via=apolorama" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.3.7--></article>

        
        <div class="content-tags content-categories">Categories: <span></span><a href="http://www.apolorama.com/category/que-pasa/" >¿Qué pasa?</a></div>        
            </div>
    
</div>
                    

<div id="comments" class="comments-area">
    
    

    <h3 class='title-block mv8 mvb0'>
            Leave a reply</h3>

    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/guia-aprender-a-rayarla-alrededor-del-mundo/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.apolorama.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment">
                                        <textarea id="comment" name="comment" placeholder="Comments"></textarea></p><div class="row">
                                        <p class="comment-form-author col-sm-6">
                                            <input id="author" name="author" type="text" value="" size="30" placeholder="Name *"  aria-required='true' /></p>
<p class="comment-form-email col-sm-6">
                                    <input id="email" name="email" type="text" value="" size="30" placeholder="Email *"  aria-required='true' /></p></div>
<p class="comment-form-url">
                                    <input id="url" name="url" type="text" value="" size="30" placeholder="Website" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='35527' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eb9cdd8207" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="152"/></p>			</form>
			</div><!-- #respond -->
	    
</div>                </div>
            </div>

                        <div class="col-md-3 col-xl-3 hidden-lg-down sidebar">
                <div class="entry-sidebar theiaStickySidebar">
                                        <div class="widget">
                        <div class='related-posts'>
                            <h5 class='widget-title'>Related Posts</h5>
                            <div class='related-post-item'>
                                
                                <h4><a href='http://www.apolorama.com/camino-al-nrmal-trementina/'>Camino Al Nrmal: Trementina</a></h4>
                                <div class='entry-date'>2 horas ago</div>
                            </div><div class='related-post-item'>
                                <a href='http://www.apolorama.com/conoce-sapio-tinder-los-inteligentes/'><img width="400" height="225" src="http://www.apolorama.com/wp-content/uploads/2017/02/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3779972F417480b2-deb4-4cc0-9475-98dcd208301d-400x225.png" class="attachment-press-grid-image-medium size-press-grid-image-medium" alt="" srcset="http://www.apolorama.com/wp-content/uploads/2017/02/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3779972F417480b2-deb4-4cc0-9475-98dcd208301d-400x225.png 400w, http://www.apolorama.com/wp-content/uploads/2017/02/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3779972F417480b2-deb4-4cc0-9475-98dcd208301d-300x169.png 300w, http://www.apolorama.com/wp-content/uploads/2017/02/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3779972F417480b2-deb4-4cc0-9475-98dcd208301d-768x432.png 768w, http://www.apolorama.com/wp-content/uploads/2017/02/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3779972F417480b2-deb4-4cc0-9475-98dcd208301d-240x135.png 240w, http://www.apolorama.com/wp-content/uploads/2017/02/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3779972F417480b2-deb4-4cc0-9475-98dcd208301d-800x450.png 800w, http://www.apolorama.com/wp-content/uploads/2017/02/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3779972F417480b2-deb4-4cc0-9475-98dcd208301d-40x22.png 40w, http://www.apolorama.com/wp-content/uploads/2017/02/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3779972F417480b2-deb4-4cc0-9475-98dcd208301d.png 950w" sizes="(max-width: 400px) 100vw, 400px" /></a>
                                <h4><a href='http://www.apolorama.com/conoce-sapio-tinder-los-inteligentes/'>Conoce Sapio, el Tinder de los &#8220;inteligentes&#8221;</a></h4>
                                <div class='entry-date'>6 horas ago</div>
                            </div><div class='related-post-item'>
                                <a href='http://www.apolorama.com/listos-la-quinta-temporada-orange-is-the-new-black/'><img width="400" height="225" src="http://www.apolorama.com/wp-content/uploads/2017/02/oitnb-770x433-400x225.jpg" class="attachment-press-grid-image-medium size-press-grid-image-medium" alt="" srcset="http://www.apolorama.com/wp-content/uploads/2017/02/oitnb-770x433-400x225.jpg 400w, http://www.apolorama.com/wp-content/uploads/2017/02/oitnb-770x433-300x169.jpg 300w, http://www.apolorama.com/wp-content/uploads/2017/02/oitnb-770x433-768x432.jpg 768w, http://www.apolorama.com/wp-content/uploads/2017/02/oitnb-770x433-240x135.jpg 240w, http://www.apolorama.com/wp-content/uploads/2017/02/oitnb-770x433-40x22.jpg 40w, http://www.apolorama.com/wp-content/uploads/2017/02/oitnb-770x433.jpg 770w" sizes="(max-width: 400px) 100vw, 400px" /></a>
                                <h4><a href='http://www.apolorama.com/listos-la-quinta-temporada-orange-is-the-new-black/'>¿Listos para la quinta temporada de Orange Is The New Black?</a></h4>
                                <div class='entry-date'>15 horas ago</div>
                            </div><div class='related-post-item'>
                                <a href='http://www.apolorama.com/este-san-valentin-ponle-nombre-ex-a-una-cucaracha/'><img width="400" height="277" src="http://www.apolorama.com/wp-content/uploads/2017/02/tamano-cucaracha-africana-madagascar-400x277.jpg" class="attachment-press-grid-image-medium size-press-grid-image-medium" alt="" srcset="http://www.apolorama.com/wp-content/uploads/2017/02/tamano-cucaracha-africana-madagascar-400x277.jpg 400w, http://www.apolorama.com/wp-content/uploads/2017/02/tamano-cucaracha-africana-madagascar-300x208.jpg 300w, http://www.apolorama.com/wp-content/uploads/2017/02/tamano-cucaracha-africana-madagascar-40x28.jpg 40w, http://www.apolorama.com/wp-content/uploads/2017/02/tamano-cucaracha-africana-madagascar.jpg 500w" sizes="(max-width: 400px) 100vw, 400px" /></a>
                                <h4><a href='http://www.apolorama.com/este-san-valentin-ponle-nombre-ex-a-una-cucaracha/'>Este San Valentin ponle el nombre de tu ex a una cucaracha</a></h4>
                                <div class='entry-date'>16 horas ago</div>
                            </div><div class='related-post-item'>
                                <a href='http://www.apolorama.com/netflix-categorias-ocultas-este-hack-podras-ver-contenido/'><img width="400" height="269" src="http://www.apolorama.com/wp-content/uploads/2017/02/watching-bad-movies-linked-to-high-intelligence-400x269.png" class="attachment-press-grid-image-medium size-press-grid-image-medium" alt="" srcset="http://www.apolorama.com/wp-content/uploads/2017/02/watching-bad-movies-linked-to-high-intelligence-400x269.png 400w, http://www.apolorama.com/wp-content/uploads/2017/02/watching-bad-movies-linked-to-high-intelligence-300x202.png 300w, http://www.apolorama.com/wp-content/uploads/2017/02/watching-bad-movies-linked-to-high-intelligence-40x27.png 40w, http://www.apolorama.com/wp-content/uploads/2017/02/watching-bad-movies-linked-to-high-intelligence.png 720w" sizes="(max-width: 400px) 100vw, 400px" /></a>
                                <h4><a href='http://www.apolorama.com/netflix-categorias-ocultas-este-hack-podras-ver-contenido/'>Netflix tiene categorías ocultas y con este hack podrás ver contenido</a></h4>
                                <div class='entry-date'>16 horas ago</div>
                            </div><div class='related-post-item'>
                                <a href='http://www.apolorama.com/casi-viernes-002/'></a>
                                <h4><a href='http://www.apolorama.com/casi-viernes-002/'>Casi viernes&#8230; #002</a></h4>
                                <div class='entry-date'>1 día ago</div>
                            </div>
                        </div>                    </div>
                </div>
            </div>

            <div class="col-md-4 col-lg-4 col-xl-3 sidebar">
                <div class="entry-sidebar theiaStickySidebar">
                    <div class="widget-show-small hidden-xl-up">
                                                <div class="widget">
                            <div class='related-posts'>
                            <h5 class='widget-title'>Related Posts</h5>
                            <div class='related-post-item'>
                                
                                <h4><a href='http://www.apolorama.com/camino-al-nrmal-trementina/'>Camino Al Nrmal: Trementina</a></h4>
                                <div class='entry-date'>2 horas ago</div>
                            </div><div class='related-post-item'>
                                <a href='http://www.apolorama.com/conoce-sapio-tinder-los-inteligentes/'><img width="400" height="225" src="http://www.apolorama.com/wp-content/uploads/2017/02/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3779972F417480b2-deb4-4cc0-9475-98dcd208301d-400x225.png" class="attachment-press-grid-image-medium size-press-grid-image-medium" alt="" srcset="http://www.apolorama.com/wp-content/uploads/2017/02/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3779972F417480b2-deb4-4cc0-9475-98dcd208301d-400x225.png 400w, http://www.apolorama.com/wp-content/uploads/2017/02/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3779972F417480b2-deb4-4cc0-9475-98dcd208301d-300x169.png 300w, http://www.apolorama.com/wp-content/uploads/2017/02/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3779972F417480b2-deb4-4cc0-9475-98dcd208301d-768x432.png 768w, http://www.apolorama.com/wp-content/uploads/2017/02/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3779972F417480b2-deb4-4cc0-9475-98dcd208301d-240x135.png 240w, http://www.apolorama.com/wp-content/uploads/2017/02/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3779972F417480b2-deb4-4cc0-9475-98dcd208301d-800x450.png 800w, http://www.apolorama.com/wp-content/uploads/2017/02/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3779972F417480b2-deb4-4cc0-9475-98dcd208301d-40x22.png 40w, http://www.apolorama.com/wp-content/uploads/2017/02/https-2F2Fblueprint-api-production.s3.amazonaws.com2Fuploads2Fcard2Fimage2F3779972F417480b2-deb4-4cc0-9475-98dcd208301d.png 950w" sizes="(max-width: 400px) 100vw, 400px" /></a>
                                <h4><a href='http://www.apolorama.com/conoce-sapio-tinder-los-inteligentes/'>Conoce Sapio, el Tinder de los &#8220;inteligentes&#8221;</a></h4>
                                <div class='entry-date'>6 horas ago</div>
                            </div><div class='related-post-item'>
                                <a href='http://www.apolorama.com/listos-la-quinta-temporada-orange-is-the-new-black/'><img width="400" height="225" src="http://www.apolorama.com/wp-content/uploads/2017/02/oitnb-770x433-400x225.jpg" class="attachment-press-grid-image-medium size-press-grid-image-medium" alt="" srcset="http://www.apolorama.com/wp-content/uploads/2017/02/oitnb-770x433-400x225.jpg 400w, http://www.apolorama.com/wp-content/uploads/2017/02/oitnb-770x433-300x169.jpg 300w, http://www.apolorama.com/wp-content/uploads/2017/02/oitnb-770x433-768x432.jpg 768w, http://www.apolorama.com/wp-content/uploads/2017/02/oitnb-770x433-240x135.jpg 240w, http://www.apolorama.com/wp-content/uploads/2017/02/oitnb-770x433-40x22.jpg 40w, http://www.apolorama.com/wp-content/uploads/2017/02/oitnb-770x433.jpg 770w" sizes="(max-width: 400px) 100vw, 400px" /></a>
                                <h4><a href='http://www.apolorama.com/listos-la-quinta-temporada-orange-is-the-new-black/'>¿Listos para la quinta temporada de Orange Is The New Black?</a></h4>
                                <div class='entry-date'>15 horas ago</div>
                            </div><div class='related-post-item'>
                                <a href='http://www.apolorama.com/este-san-valentin-ponle-nombre-ex-a-una-cucaracha/'><img width="400" height="277" src="http://www.apolorama.com/wp-content/uploads/2017/02/tamano-cucaracha-africana-madagascar-400x277.jpg" class="attachment-press-grid-image-medium size-press-grid-image-medium" alt="" srcset="http://www.apolorama.com/wp-content/uploads/2017/02/tamano-cucaracha-africana-madagascar-400x277.jpg 400w, http://www.apolorama.com/wp-content/uploads/2017/02/tamano-cucaracha-africana-madagascar-300x208.jpg 300w, http://www.apolorama.com/wp-content/uploads/2017/02/tamano-cucaracha-africana-madagascar-40x28.jpg 40w, http://www.apolorama.com/wp-content/uploads/2017/02/tamano-cucaracha-africana-madagascar.jpg 500w" sizes="(max-width: 400px) 100vw, 400px" /></a>
                                <h4><a href='http://www.apolorama.com/este-san-valentin-ponle-nombre-ex-a-una-cucaracha/'>Este San Valentin ponle el nombre de tu ex a una cucaracha</a></h4>
                                <div class='entry-date'>16 horas ago</div>
                            </div><div class='related-post-item'>
                                <a href='http://www.apolorama.com/netflix-categorias-ocultas-este-hack-podras-ver-contenido/'><img width="400" height="269" src="http://www.apolorama.com/wp-content/uploads/2017/02/watching-bad-movies-linked-to-high-intelligence-400x269.png" class="attachment-press-grid-image-medium size-press-grid-image-medium" alt="" srcset="http://www.apolorama.com/wp-content/uploads/2017/02/watching-bad-movies-linked-to-high-intelligence-400x269.png 400w, http://www.apolorama.com/wp-content/uploads/2017/02/watching-bad-movies-linked-to-high-intelligence-300x202.png 300w, http://www.apolorama.com/wp-content/uploads/2017/02/watching-bad-movies-linked-to-high-intelligence-40x27.png 40w, http://www.apolorama.com/wp-content/uploads/2017/02/watching-bad-movies-linked-to-high-intelligence.png 720w" sizes="(max-width: 400px) 100vw, 400px" /></a>
                                <h4><a href='http://www.apolorama.com/netflix-categorias-ocultas-este-hack-podras-ver-contenido/'>Netflix tiene categorías ocultas y con este hack podrás ver contenido</a></h4>
                                <div class='entry-date'>16 horas ago</div>
                            </div><div class='related-post-item'>
                                <a href='http://www.apolorama.com/casi-viernes-002/'></a>
                                <h4><a href='http://www.apolorama.com/casi-viernes-002/'>Casi viernes&#8230; #002</a></h4>
                                <div class='entry-date'>1 día ago</div>
                            </div>
                        </div>                        </div>
                    </div>
                    <div id="apsc_widget-6" class="widget widget_apsc_widget"><h5 class="widget-title"><span>Nuestra Comunidad</span></h5><div class="apsc-icons-wrapper clearfix apsc-theme-3" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/apolorama" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">373,928</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/apolorama" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">86,141</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                            <a  class="apsc-instagram-icon clearfix" href="https://instagram.com/apolorama" target="_blank"   >
                                <div class="apsc-inner-block">
                                    <span class="social-icon"><i class="apsc-instagram fa fa-instagram"></i><span class="media-name">Instagram</span></span>
                                    <span class="apsc-count">20,397</span><span class="apsc-media-type">Followers</span>
                                </div>
                            </a>
                                        </div></div>

</div><!-- MashShare Most Popular Widget //--><div id="mashsb_mostshared_posts_widget-4" class="widget widget_mashsb_mostshared_posts_widget"><h5 class="widget-title"><span>Contenido de Alta Demanda</span></h5><ul class="mashsb-share-widget"><li><div class="mashsb-widget-img" style="background-image: url(http://www.apolorama.com/wp-content/uploads/2016/12/bowie.jpg);background-size: cover;background-repeat: no-repeat;background-position: 50% 50%;width:80px;height:80px;"><a class="mashsb-widget-link" href="http://www.apolorama.com/expo-david-bowie-cdmx/" style="display:block;width:80px;height:80px;">&nbsp</a></div><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="http://www.apolorama.com/expo-david-bowie-cdmx/">Llegó la expo de David Bowie a la CDMX...</a></div><div class="mashsb-excerpt">Hoy en su fanpage, la gente de BLK MRKT Records, anunciaron las fechas y sede oficial para la exposi</div> <span class="mashicon-share">3.2k Shares</span></li><li><div class="mashsb-widget-img" style="background-image: url(http://www.apolorama.com/wp-content/uploads/2017/02/stanley-kubrick-music.jpg);background-size: cover;background-repeat: no-repeat;background-position: 50% 50%;width:80px;height:80px;"><a class="mashsb-widget-link" href="http://www.apolorama.com/la-orquesta-sinfonica-nacional-y-la-musica-de-las-peliculas-de-stanley-kubrick/" style="display:block;width:80px;height:80px;">&nbsp</a></div><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="http://www.apolorama.com/la-orquesta-sinfonica-nacional-y-la-musica-de-las-peliculas-de-stanley-kubrick/">La Orquesta Sinfónica Nacional y la Música de las películas de Stan...</a></div><div class="mashsb-excerpt">Por si no fuera poco el trend de Kubrick en la CDMX, la Orquesta Sinfónica Nacional está por lanza</div> <span class="mashicon-share">1.7k Shares</span></li><li><div class="mashsb-widget-img" style="background-image: url(http://www.apolorama.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-10-at-1.22.09-AM-1.png);background-size: cover;background-repeat: no-repeat;background-position: 50% 50%;width:80px;height:80px;"><a class="mashsb-widget-link" href="http://www.apolorama.com/vendi-mis-rinones-vi-bjork-mexico/" style="display:block;width:80px;height:80px;">&nbsp</a></div><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="http://www.apolorama.com/vendi-mis-rinones-vi-bjork-mexico/">Vendí mis riñones, pero ví a Bjork en México...</a></div><div class="mashsb-excerpt">Suena al título de algún tipo de post o de reseña del día después de que Björk Guðmundsdótt</div> <span class="mashicon-share">1.7k Shares</span></li><li><div class="mashsb-widget-img" style="background-image: url(http://www.apolorama.com/wp-content/uploads/2017/01/Bjork_EB-1.jpg);background-size: cover;background-repeat: no-repeat;background-position: 50% 50%;width:80px;height:80px;"><a class="mashsb-widget-link" href="http://www.apolorama.com/bjork-ceremonia-2017/" style="display:block;width:80px;height:80px;">&nbsp</a></div><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="http://www.apolorama.com/bjork-ceremonia-2017/">Bjork en Ceremonia 2017...</a></div><div class="mashsb-excerpt">Hace unos minutos salió a la luz el cartel oficial del festival Ceremonia 2017 que desde su primera</div> <span class="mashicon-share">1.2k Shares</span></li><li><div class="mashsb-widget-img" style="background-image: url(http://www.apolorama.com/wp-content/uploads/2016/12/PAY-Transgender-8-year-old.jpg);background-size: cover;background-repeat: no-repeat;background-position: 50% 50%;width:80px;height:80px;"><a class="mashsb-widget-link" href="http://www.apolorama.com/una-nina-transgenerol-aparece-en-nat-geo/" style="display:block;width:80px;height:80px;">&nbsp</a></div><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="http://www.apolorama.com/una-nina-transgenerol-aparece-en-nat-geo/">Una niña transgénero aparece en la portada de Nat Geo y hace histori...</a></div><div class="mashsb-excerpt">Ayer platicaba con una amiga al respecto. Ella tiene un niño de 9 años y justo uno de los temas ..</div> <span class="mashicon-share">1.2k Shares</span></li></ul></div><!-- MashShare Most Popular Widget End //--><div id="text-3" class="widget widget_text">			<div class="textwidget"></div>
		</div>                </div>
            </div>

        </div>
    </div>

</section>



		
		<footer id="footer">
			<div class="icontainer">
				<div class="row-flex">
					<div class="col-flex-start">
						<div class="footer-copyright">
							Copyright 2017 © VeinteVeinte | All Rights Reserved.						</div>
					</div>
					<div class="col-flex-center">
						<ul id="menu-top-bar-1" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35206"><a href="http://www.apolorama.com/aviso-legal/">Aviso Legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35213"><a href="http://www.apolorama.com/somos/">Somos</a></li>
</ul>					</div>
					<div class="col-flex-end">
						<div class="footer-social">
							<a href="http://facebook.com/apolorama.com"><i class="fa fa-facebook"></i></a><a href="http://twitter.com/apolorama.com"><i class="fa fa-twitter"></i></a><a href="http://instagram.com/apolorama.com"><i class="fa fa-instagram"></i></a>						</div>
					</div>
				</div>
			</div>
		</footer>        

	</div>
	<!--// .wrapper -->
	<script type="text/javascript">
		var pressgrid_reactions = [{"emoji":"like","label":"Like"},{"emoji":"haha","label":"Haha"},{"emoji":"love","label":"Love"},{"emoji":"sad","label":"Sad"},{"emoji":"angry","label":"Angry"}];
</script>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="emoji-icon-no-reaction" viewBox="0 0 111 110.6">
<g>
<defs>
<rect id="svgid_1_r1" width="111" height="110.6"/>
</defs>
<clipPath id="svgid_2_c1">
<use xlink:href="#svgid_1_r1"  overflow="visible"/>
</clipPath>
<path clip-path="url(#svgid_2_c1)" fill="#b7b7b7" d="M110.8,60.1C99.9,77,79.2,88.4,55.5,88.4c-23.7,0-44.3-11.4-55.2-28.2c0.2,1.9,0.4,3.8,0.8,5.7c0.2,1,0.4,2,0.7,2.9c6.1,24,27.8,41.8,53.8,41.8c26,0,47.7-17.8,53.8-41.8c0.3-1.2,0.6-2.4,0.8-3.6L110.8,60.1z"/>
<path clip-path="url(#svgid_2_c1)" fill="#d6d6d6" d="M0,55.3c0,1.6,0.1,3.2,0.2,4.8C11.1,77,31.8,88.4,55.5,88.4c23.7,0,44.4-11.4,55.3-28.3c0.1-1.6,0.2-3.2,0.2-4.8c0-5.3-0.8-10.5-2.2-15.4l0-1.2c-0.1,0-0.2,0.1-0.4,0.1C101.4,16.3,80.4,0,55.5,0C30.7,0,9.6,16.3,2.6,38.7h0v0C0.9,43.9,0,49.5,0,55.3"/>
<path clip-path="url(#svgid_2_c1)" fill="none" stroke="#2b2b2b" stroke-width="4.173" stroke-linecap="round" stroke-linejoin="round" d="M38.8,60.1c0,12.5,8.3,16.7,16.7,16.7s16.7-4.2,16.7-16.7"/>
<path clip-path="url(#svgid_2_c1)" fill="#2b2b2b" d="M42.8,42.2c0,3.4-2.8,6.2-6.2,6.2s-6.2-2.8-6.2-6.2c0-3.4,2.8-6.2,6.2-6.2S42.8,38.8,42.8,42.2"/>
<path clip-path="url(#svgid_2_c1)" fill="#2b2b2b" d="M78.6,42.2c0,3.4-2.8,6.2-6.2,6.2c-3.4,0-6.2-2.8-6.2-6.2c0-3.4,2.8-6.2,6.2-6.2C75.9,36.1,78.6,38.8,78.6,42.2"/>
</g>
</symbol>
<symbol id="emoji-icon-like" viewBox="0 0 111 110.6">
<g>
<defs>
<rect id="svgid_1_r2" width="111" height="110.6"/>
</defs>
<clipPath id="svgid_2_c2">
<use xlink:href="#svgid_1_r2"  overflow="visible"/>
</clipPath>
<path clip-path="url(#svgid_2_c2)" fill="#DDBE3C" d="M110.8,60.1C99.9,77,79.2,88.4,55.5,88.4c-23.7,0-44.3-11.4-55.2-28.2c0.2,1.9,0.4,3.8,0.8,5.7c0.2,1,0.4,2,0.7,2.9c6.1,24,27.8,41.8,53.8,41.8c26,0,47.7-17.8,53.8-41.8c0.3-1.2,0.6-2.4,0.8-3.6L110.8,60.1z"/>
<path clip-path="url(#svgid_2_c2)" fill="#FFD835" d="M0,55.3c0,1.6,0.1,3.2,0.2,4.8C11.1,77,31.8,88.4,55.5,88.4c23.7,0,44.4-11.4,55.3-28.3c0.1-1.6,0.2-3.2,0.2-4.8c0-5.3-0.8-10.5-2.2-15.4l0-1.2c-0.1,0-0.2,0.1-0.4,0.1C101.4,16.3,80.4,0,55.5,0C30.7,0,9.6,16.3,2.6,38.7h0v0C0.9,43.9,0,49.5,0,55.3"/>
<path clip-path="url(#svgid_2_c2)" fill="none" stroke="#795523" stroke-width="4.173" stroke-linecap="round" stroke-linejoin="round" d="M38.8,60.1c0,12.5,8.3,16.7,16.7,16.7s16.7-4.2,16.7-16.7"/>
<path clip-path="url(#svgid_2_c2)" fill="#795523" d="M42.8,42.2c0,3.4-2.8,6.2-6.2,6.2s-6.2-2.8-6.2-6.2c0-3.4,2.8-6.2,6.2-6.2S42.8,38.8,42.8,42.2"/>
<path clip-path="url(#svgid_2_c2)" fill="#795523" d="M78.6,42.2c0,3.4-2.8,6.2-6.2,6.2c-3.4,0-6.2-2.8-6.2-6.2c0-3.4,2.8-6.2,6.2-6.2C75.9,36.1,78.6,38.8,78.6,42.2"/>
</g>
</symbol>
<symbol id="emoji-icon-haha" viewBox="0 0 111 110.6">
<g>
<defs>
<rect id="svgid_1_r3" width="111" height="110.6"/>
</defs>
<clipPath id="svgid_2_c3">
<use xlink:href="#svgid_1_r3"  overflow="visible"/>
</clipPath>
<path clip-path="url(#svgid_2_c3)" fill="#DDBE3C" d="M110.8,60.1C99.9,77,79.2,88.4,55.5,88.4c-23.7,0-44.3-11.4-55.2-28.2c0.2,1.9,0.4,3.8,0.8,5.7c0.2,1,0.4,2,0.7,2.9c6.1,24,27.8,41.8,53.8,41.8c26,0,47.7-17.8,53.8-41.8c0.3-1.2,0.6-2.4,0.8-3.6L110.8,60.1z"/>
<path clip-path="url(#svgid_2_c3)" fill="#FFD835" d="M0,55.3c0,1.6,0.1,3.2,0.2,4.8C11.1,77,31.8,88.4,55.5,88.4c23.7,0,44.4-11.4,55.3-28.3c0.1-1.6,0.2-3.2,0.2-4.8c0-5.3-0.8-10.5-2.2-15.4l0-1.2c-0.1,0-0.2,0.1-0.4,0.1C101.4,16.3,80.4,0,55.5,0C30.7,0,9.6,16.3,2.6,38.7h0v0C0.9,43.9,0,49.5,0,55.3"/>
<path clip-path="url(#svgid_2_c3)" fill="#795523" d="M72.2,58.5H38.8c0,15,8.3,19.9,16.7,19.9S72.2,73.5,72.2,58.5"/>
<path clip-path="url(#svgid_2_c3)" fill="none" stroke="#795523" stroke-width="4.561" stroke-linecap="round" stroke-linejoin="round" d="M72.2,58.5H38.8c0,15,8.3,19.9,16.7,19.9S72.2,73.5,72.2,58.5z"/>
<path clip-path="url(#svgid_2_c3)" fill="none" stroke="#00BAFF" stroke-width="8.346" stroke-linecap="round" stroke-linejoin="round" d="M78.5,47.5c0-4.2-3.9-4.2-8.1-4.2"/>
<polyline clip-path="url(#svgid_2_c3)" fill="none" stroke="#795523" stroke-width="4.173" stroke-linecap="round" stroke-linejoin="round" points="74.3,34.9 65.9,43.3 78.5,43.3 	"/>
<path clip-path="url(#svgid_2_c3)" fill="none" stroke="#00BFF7" stroke-width="8.346" stroke-linecap="round" stroke-linejoin="round" d="M39,43.3c-4.2,0-8.6,0-8.6,4.2"/>
<polyline clip-path="url(#svgid_2_c3)" fill="none" stroke="#795523" stroke-width="4.173" stroke-linecap="round" stroke-linejoin="round" points="34.5,34.9 42.9,43.3 30.4,43.3 	"/>
</g>
</symbol>
<symbol id="emoji-icon-love" viewBox="0 0 111 110.6">
<g>
<defs>
<rect id="svgid_1_r4" width="111" height="110.6"/>
</defs>
<clipPath id="svgid_2_c4">
<use xlink:href="#svgid_1_r4"  overflow="visible"/>
</clipPath>
<path clip-path="url(#svgid_2_c4)" fill="#DDBE3C" d="M110.8,60.1C99.9,77,79.2,88.4,55.5,88.4c-23.7,0-44.3-11.4-55.2-28.2c0.2,1.9,0.4,3.8,0.8,5.7c0.2,1,0.4,2,0.7,2.9c6.1,24,27.8,41.8,53.8,41.8c26,0,47.7-17.8,53.8-41.8c0.3-1.2,0.6-2.4,0.8-3.6L110.8,60.1z"/>
<path clip-path="url(#svgid_2_c4)" fill="#FFD835" d="M0,55.3c0,1.6,0.1,3.2,0.2,4.8C11.1,77,31.8,88.4,55.5,88.4c23.7,0,44.4-11.4,55.3-28.3c0.1-1.6,0.2-3.2,0.2-4.8c0-5.3-0.8-10.5-2.2-15.4l0-1.2c-0.1,0-0.2,0.1-0.4,0.1C101.4,16.3,80.4,0,55.5,0C30.7,0,9.6,16.3,2.6,38.7h0v0C0.9,43.9,0,49.5,0,55.3"/>
<path clip-path="url(#svgid_2_c4)" fill="#795523" d="M72.2,58.5H38.8c0,15,8.3,19.9,16.7,19.9S72.2,73.5,72.2,58.5"/>
<path clip-path="url(#svgid_2_c4)" fill="none" stroke="#795523" stroke-width="4.561" stroke-linecap="round" stroke-linejoin="round" d="M72.2,58.5H38.8c0,15,8.3,19.9,16.7,19.9S72.2,73.5,72.2,58.5z"/>
<path clip-path="url(#svgid_2_c4)" fill="#FF493B" d="M68.5,35.2c1,0,1.8,0.3,2.5,0.8c0.5,0.3,0.9,0.7,1.3,1.1c0.1,0.1,0.1,0.1,0.2,0c0.5-0.5,1.1-1,1.8-1.3c1.2-0.7,2.5-0.7,3.7-0.2c1.4,0.5,2.2,1.5,2.5,2.9c0.3,1.6-0.2,2.9-1.1,4.2c-0.4,0.5-0.9,1-1.4,1.5c-0.8,0.8-1.7,1.6-2.5,2.4c-0.9,0.9-1.8,1.7-2.7,2.6c-0.3,0.3-0.6,0.3-0.9,0c-1.4-1.4-2.8-2.7-4.2-4.1c-0.5-0.5-1-1-1.5-1.5c-0.8-0.8-1.5-1.8-1.8-2.9c-0.4-1.4-0.2-2.8,0.7-4c0.6-0.8,1.5-1.2,2.5-1.3C67.9,35.2,68.2,35.2,68.5,35.2"/>
<path clip-path="url(#svgid_2_c4)" fill="#FF493B" d="M33.9,35.2c1,0,1.8,0.3,2.5,0.8c0.5,0.3,0.9,0.7,1.3,1.1c0.1,0.1,0.1,0.1,0.2,0c0.5-0.5,1.1-1,1.8-1.3c1.2-0.7,2.5-0.7,3.7-0.2c1.4,0.5,2.2,1.5,2.5,2.9c0.3,1.6-0.2,2.9-1.1,4.2c-0.4,0.5-0.9,1-1.4,1.5c-0.8,0.8-1.7,1.6-2.5,2.4c-0.9,0.9-1.8,1.7-2.7,2.6c-0.3,0.3-0.6,0.3-0.9,0c-1.4-1.4-2.8-2.7-4.2-4.1c-0.5-0.5-1-1-1.5-1.5c-0.8-0.8-1.5-1.8-1.8-2.9c-0.4-1.4-0.2-2.8,0.7-4c0.6-0.8,1.5-1.2,2.5-1.3C33.3,35.2,33.6,35.2,33.9,35.2"/>
</g>
</symbol>
<symbol id="emoji-icon-sad" viewBox="0 0 111 110.6">
<g>
<defs>
<rect id="svgid_1_r5" width="111" height="110.6"/>
</defs>
<clipPath id="svgid_2_c5">
<use xlink:href="#svgid_1_r5"  overflow="visible"/>
</clipPath>
<path clip-path="url(#svgid_2_c5)" fill="#68AA3D" d="M110.8,60.1C99.9,77,79.2,88.4,55.5,88.4c-23.7,0-44.3-11.4-55.2-28.2c0.2,1.9,0.4,3.8,0.8,5.7c0.2,1,0.4,2,0.7,2.9c6.1,24,27.8,41.8,53.8,41.8c26,0,47.7-17.8,53.8-41.8c0.3-1.2,0.6-2.4,0.8-3.6L110.8,60.1z"/>
<path clip-path="url(#svgid_2_c5)" fill="#7ACE44" d="M0,55.3c0,1.6,0.1,3.2,0.2,4.8C11.1,77,31.8,88.4,55.5,88.4c23.7,0,44.4-11.4,55.3-28.3c0.1-1.6,0.2-3.2,0.2-4.8c0-5.3-0.8-10.5-2.2-15.4l0-1.2c-0.1,0-0.2,0.1-0.4,0.1C101.4,16.3,80.4,0,55.5,0C30.7,0,9.6,16.3,2.6,38.7h0v0C0.9,43.9,0,49.5,0,55.3"/>
<polyline clip-path="url(#svgid_2_c5)" fill="none" stroke="#795523" stroke-width="4.173" stroke-linecap="round" stroke-linejoin="round" points="74.3,36.1 65.9,44.4 78.5,44.4 	"/>
<polyline clip-path="url(#svgid_2_c5)" fill="none" stroke="#795523" stroke-width="4.173" stroke-linecap="round" stroke-linejoin="round" points="35.4,36.1 43.7,44.4 31.2,44.4 	"/>
<polyline clip-path="url(#svgid_2_c5)" fill="none" stroke="#795523" stroke-width="4.561" stroke-linecap="round" stroke-linejoin="round" points="31.2,68.1 38.3,61 45.7,68.4 54.4,59.8 62.8,68.3 71,60.1 78.9,68 	"/>
</g>
</symbol>
<symbol id="emoji-icon-angry" viewBox="0 0 111 110.6">
<g>
<defs>
<rect id="svgid_1_r6" width="111" height="110.6"/>
</defs>
<clipPath id="svgid_2_c6">
<use xlink:href="#svgid_1_r6"  overflow="visible"/>
</clipPath>
<path clip-path="url(#svgid_2_c6)" fill="#DB3D35" d="M110.7,60.5C99.8,77.3,79,88.6,55.3,88.4C31.6,88.3,11,76.8,0.3,59.9c0.1,1.9,0.4,3.8,0.7,5.7c0.2,1,0.4,2,0.6,2.9c5.9,24,27.6,41.9,53.5,42.1c26,0.2,47.8-17.5,54.1-41.4c0.3-1.2,0.6-2.4,0.8-3.6L110.7,60.5z"/>
<path clip-path="url(#svgid_2_c6)" fill="#FF493B" d="M0,55c0,1.6,0.1,3.2,0.2,4.8c10.8,16.9,31.4,28.5,55.1,28.6c23.7,0.2,44.5-11.1,55.5-27.9c0.1-1.6,0.2-3.2,0.3-4.8c0-5.3-0.7-10.5-2.1-15.4l0-1.2c-0.1,0-0.2,0.1-0.4,0.1C101.7,16.6,80.7,0.2,55.9,0C31-0.2,9.9,16,2.7,38.4c0,0,0,0,0,0v0C1,43.6,0,49.2,0,55"/>
<polyline clip-path="url(#svgid_2_c6)" fill="none" stroke="#26211B" stroke-width="4.173" stroke-linecap="round" stroke-linejoin="round" points="74.4,35.1 66,43.4 78.5,43.4 	"/>
<polyline clip-path="url(#svgid_2_c6)" fill="none" stroke="#26211B" stroke-width="4.173" stroke-linecap="round" stroke-linejoin="round" points="34.7,34.8 42.9,43.2 30.4,43.1 	"/>
<path clip-path="url(#svgid_2_c6)" fill="none" stroke="#26211B" stroke-width="4.173" stroke-linecap="round" stroke-linejoin="round" d="M72.1,68.6c0.1-12.5-8.2-16.7-16.6-16.8c-8.3-0.1-16.7,4.1-16.8,16.6"/>
</g>
</symbol>
<symbol id="svg-icon-loader" viewBox="0 0 120 30">
<circle cx="15" cy="15" r="15">
<animate attributeName="r" from="15" to="15" begin="0s" dur="0.8s" values="15;9;15" calcMode="linear" repeatCount="indefinite" />
<animate attributeName="fill-opacity" from="1" to="1" begin="0s" dur="0.8s" values="1;.5;1" calcMode="linear" repeatCount="indefinite" />
</circle>
<circle cx="60" cy="15" r="9" fill-opacity="0.3">
<animate attributeName="r" from="9" to="9" begin="0s" dur="0.8s" values="9;15;9" calcMode="linear" repeatCount="indefinite" />
<animate attributeName="fill-opacity" from="0.5" to="0.5" begin="0s" dur="0.8s" values=".5;1;.5" calcMode="linear" repeatCount="indefinite" />
</circle>
<circle cx="105" cy="15" r="15">
<animate attributeName="r" from="15" to="15" begin="0s" dur="0.8s" values="15;9;15" calcMode="linear" repeatCount="indefinite" />
<animate attributeName="fill-opacity" from="1" to="1" begin="0s" dur="0.8s" values="1;.5;1" calcMode="linear" repeatCount="indefinite" />
</circle>
</symbol>
</defs>
</svg>
	<script type='text/javascript' src='http://www.apolorama.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-MX","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control deslizante de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de video","Audio Player":"Reproductor de audio","Volume Slider":"Control deslizante de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Use las teclas de flecha arriba\/abajo para incrementar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use las teclas de flecha izquierda\/derecha para avanzar un segundo, las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.apolorama.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.apolorama.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.apolorama.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.apolorama.com/wp-content/themes/press-grid/js/packages.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
var theme_options = { ajax_url: "http://www.apolorama.com/wp-admin/admin-ajax.php" };
                        var themeton_reaction_of_posts = [];
                        var themeton_content_col = "col-md-4 col-sm-6 col-xs-12";
</script>
<script type='text/javascript' src='http://www.apolorama.com/wp-content/themes/press-grid/js/scripts.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.apolorama.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.apolorama.com/wp-includes/js/wp-util.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.apolorama.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://www.apolorama.com/wp-includes/js/mediaelement/wp-playlist.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.apolorama.com/wp-content/themes/press-grid/js/app.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.apolorama.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=264585240285777&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'43608120',post:'35527',tz:'-6',srv:'www.apolorama.com'} ]);
	_stq.push([ 'clickTrackerInit', '43608120', '35527' ]);
</script>

</body>
</html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1486709275 -->