<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="es-ES"
xmlns:og="http://ogp.me/ns#"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#  fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="es-ES"
xmlns:og="http://ogp.me/ns#"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#  fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#"> <![endif]--> <!--[if !(IE 7) | !(IE 8) ]><!--><html lang="es-ES"
xmlns:og="http://ogp.me/ns#"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#  fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#"> <!--<![endif]--><head>  <script type='text/javascript' src='http://www.apolorama.com/adserver/www/delivery/spcjs.php?id=1&amp;target=_blank'></script> <link rel="shortcut icon" href="http://www.apolorama.com/wp-content/uploads/2016/12/favicon.png"/><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="pingback" href="http://www.apolorama.com/xmlrpc.php"><title>La víctima semanal de internet - Apolorama</title><meta property="fb:app_id" content="264585240285777" /><meta property="fb:admins" content="76227009816" /><meta property="og:title" content="La víctima semanal de internet" /><meta property="og:description" content="El día ha sido sacudido por algunas noticias que tal vez provoquen un pequeño bajón anímico, pues, la conciencia colectiva, la conversación y la información que circula aparentemente no nos vislumbran un muy buen futuro inmediato... Aunque no todo es tan malo, ¿sabes? aún existen personas qu&hellip;" /><meta property="og:url" content="http://www.apolorama.com/2017/01/la-victima-semanal-internet-7/" /><meta property="og:image" content="http://www.apolorama.com/wp-content/uploads/2017/01/16216368_1250204548398264_673386103_n.jpg" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Apolorama" /><meta property="article:section" content="¿Qué pienso?" /><meta property="article:published_time" content="2017-01-20T13:27:36+00:00" /><meta property="article:publisher" content="https://www.facebook.com/Apolorama/" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:site" content="@@apolorama" /><meta property="twitter:title" content="La víctima semanal de internet" /><meta property="twitter:description" content="El día ha sido sacudido por algunas noticias que tal vez provoquen un pequeño bajón anímico, pues, la conciencia colectiva, la conversación y la información que circula aparentemente no nos vislumbran un muy buen futuro inmediato... Aunque no todo es tan malo, ¿sabes? aún existen personas qu&hellip;" /><meta property="twitter:url" content="http://www.apolorama.com/2017/01/la-victima-semanal-internet-7/" /><meta property="twitter:image:src" content="http://www.apolorama.com/wp-content/uploads/2017/01/16216368_1250204548398264_673386103_n.jpg" /><meta property="twitter:domain" content="Apolorama" /><link rel="canonical" href="http://www.apolorama.com/2017/01/la-victima-semanal-internet-7/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="La víctima semanal de internet - Apolorama" /><meta property="og:description" content="Facebook0 Twitter0 Messenger0compartidosEl día ha sido sacudido por algunas noticias que tal vez provoquen un pequeño ... Read More" /><meta property="og:url" content="http://www.apolorama.com/2017/01/la-victima-semanal-internet-7/" /><meta property="og:site_name" content="Apolorama" /><meta property="article:section" content="¿Qué pienso?" /><meta property="article:published_time" content="2017-01-20T13:27:36-06:00" /><meta property="og:image" content="http://www.apolorama.com/wp-content/uploads/2017/01/16216368_1250204548398264_673386103_n.jpg" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="473" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Apolorama &raquo; Feed" href="http://www.apolorama.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Apolorama &raquo; RSS de los comentarios" href="http://www.apolorama.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Apolorama &raquo; La víctima semanal de internet RSS de los comentarios" href="http://www.apolorama.com/2017/01/la-victima-semanal-internet-7/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.apolorama.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='fontawesome-css-css'  href='http://www.apolorama.com/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.6.9' type='text/css' media='all' /><link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.apolorama.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.6.9' type='text/css' media='all' /><link rel='stylesheet' id='set_vk_post_autor_css-css'  href='http://www.apolorama.com/wp-content/plugins/vk-post-author-display/css/vk-post-author.css?ver=1.3.9' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='http://www.apolorama.com/wp-content/plugins/vk-post-author-display//libraries/font-awesome/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='http://www.apolorama.com/wp-content/themes/edition/css/bootstrap.min.css?ver=4.7.1' type='text/css' media='all' /><link rel='stylesheet' id='theme-styles-css'  href='http://www.apolorama.com/wp-content/themes/edition/style.css?ver=4.7.1' type='text/css' media='all' /> <!--[if IE 8]><link rel='stylesheet' id='ie8-css'  href='http://www.apolorama.com/wp-content/themes/edition/css/ie8.css?ver=1.7.4' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='easy-social-share-buttons-animations-css'  href='http://www.apolorama.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css?ver=4.1' type='text/css' media='all' /><link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.apolorama.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=4.1' type='text/css' media='all' /><link rel='stylesheet' id='redux-google-fonts-tw_options-css'  href='http://fonts.googleapis.com/css?family=Lato%3A900%2C300%2C700%2C400&#038;ver=1483632412' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css'  href='http://www.apolorama.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='http://www.apolorama.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' /><link rel='stylesheet' id='themewich-shortcodes-css'  href='http://www.apolorama.com/wp-content/plugins/themewich-shortcodes/css/themewich-shortcodes.css?ver=4.7.1' type='text/css' media='all' /> <script type='text/javascript' src='http://www.apolorama.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.apolorama.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.apolorama.com/wp-content/plugins/themewich-shortcodes/js/modernizr.min.js?ver=2.8.2'></script> <script type='text/javascript' src='http://www.apolorama.com/wp-content/themes/edition/js/fixto.min.js?ver=0.3.0'></script> <script type='text/javascript' src='http://www.apolorama.com/wp-content/themes/edition/js/respond.min.js?ver=1.4.2'></script> <link rel='https://api.w.org/' href='http://www.apolorama.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.apolorama.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.apolorama.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.1" /><link rel='shortlink' href='http://wp.me/p2WYsM-8TU' /><link rel="alternate" type="application/json+oembed" href="http://www.apolorama.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.apolorama.com%2F2017%2F01%2Fla-victima-semanal-internet-7%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.apolorama.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.apolorama.com%2F2017%2F01%2Fla-victima-semanal-internet-7%2F&#038;format=xml" /><meta property="fb:app_id" content="264585240285777"/><meta property="fb:admins" content="76227009816"/><script type="text/javascript">/*  */ jQuery.post("http://www.apolorama.com/wp-admin/admin-ajax.php", { action: "wmp_update", id: 34218, token: "14c6ba512f" }); /*  */</script><link rel='dns-prefetch' href='//v0.wordpress.com'><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><style type="text/css">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</style> <script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.apolorama.com\/wp-admin\/admin-ajax.php","essb3_nonce":"9f619126f9","essb3_plugin_url":"http:\/\/www.apolorama.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.apolorama.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":34218};</script><link rel="icon" href="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2014/11/favicon.png?fit=32%2C32" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2014/11/favicon.png?fit=32%2C32" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2014/11/favicon.png?fit=32%2C32" /><meta name="msapplication-TileImage" content="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2014/11/favicon.png?fit=32%2C32" /><style type="text/css" title="dynamic-css" class="options-output">#logo, .top-ad, .regular-nav #menu, .regular-nav .searchnav{padding-top:30px;padding-bottom:30px;}.section .slidecaption .slidetitle,
                              .section .slidecaption h1,
                              .single-post .pagetitle .title,
                              #share-box h4{font-family:Lato;text-transform:uppercase;font-weight:900;font-style:normal;font-size:60px;}.grid .thumbovertext .title,
                       .carousel .carouselpost .thumbovertext .title,
                       .full-image-section .fullsection .title,
                       .single .no-full-image h1.title{font-family:Lato;text-transform:uppercase;font-weight:900;font-style:normal;font-size:44px;}.regulargrid .title,
                        .carousel.half-carousel .carouselpost .thumbovertext .title,
                        .halfgrid .thumbovertext .title,
                       .related .thumbovertext .title{font-family:Lato;text-transform:uppercase;font-weight:900;font-style:normal;font-size:28px;}.pagetitle .title,
                       #logo a,
                        .woocommerce-page .page-title,
                        .woocommerce div.product .product_title,
                       .full-post .full-image-section .fullsection .title{font-family:Lato;text-transform:uppercase;font-weight:900;font-style:normal;font-size:32px;}.pagertitle, .full-taxonomy .fullsection .subtitle, .pagetitle .subheadline{font-family:Lato;font-weight:300;font-style:normal;}.section-title span,
		        .woocommerce .entry-content h2,
		        .woocommerce-cart h2,
		        .woocommerce .related.products h2,
		        .woocommerce-checkout h2,
		        .widget h3.widget-title,
		        .widget h2.widget-title,
		        .widget h4.widget-title{font-family:Lato;text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;}.sf-menu li > a{font-family:Lato;text-transform:uppercase;letter-spacing:1px;font-weight:normal;font-style:normal;font-size:12px;}.tiny-details, .badge, .badge a, .thumboverdate,
		        .badgesliver, .sharing a .sharetitle, a.button.outline,
		        .woocommerce a.button, .woocommerce div.product form.cart .button,
		        .woocommerce button, .woocommerce button.button,
		        .woocommerce .added_to_cart.wc-forward,
		        .woocommerce #respond input#submit, .woocommerce input.button,
		        a.more-link, .tagcloud.badge h5,
		        a.post-edit-link, .tabswrap ul.tabs li a,
		        ul.sf-menu li.megamenu .menu-item-type-custom > a,
		        ul.sf-menu li.megamenu .menu-item-type-custom .menu-item-type-custom > a,
		        .breaking, .breaking-title, .divider span, cite,
		        #breadcrumbs li, .woocommerce .woocommerce-breadcrumb{font-family:Lato;text-transform:uppercase;letter-spacing:2px;font-weight:400;font-style:normal;font-size:10px;}h1, .postcontent.no-review > p:first-child:first-letter{font-family:Lato;font-weight:700;font-style:normal;font-size:58px;}h2, blockquote, blockquote p{font-family:Lato;font-weight:700;font-style:normal;font-size:28px;}h3, .woocommerce ul.products li.product h3, .woocommerce h3 label{font-family:Lato;font-weight:700;font-style:normal;font-size:22px;}h4, h5, h6{font-family:Lato;font-weight:700;font-style:normal;}p, ul, ol, body, h4.review-title{font-family:Lato;font-weight:400;font-style:normal;font-size:16px;}</style></head><body class="post-template-default single single-post postid-34218 single-format-standard edition desktop-device regular-nav unknown sticky-nav-enabled"><div class="mm-page"><div id="preloaded-images"> <img src="http://www.apolorama.com/wp-content/themes/edition/images/loading-spin.svg" width="1" height="1" alt="Image" /></div><div class="top-bar"><div class="container"><div class="topbar-left"><div class="breaking range-daily tw-fade"><div class="breaking-title"> Lecturas&nbsp;de&nbsp;alta&nbsp;demanda:&nbsp;</div><div class="breaking-ticker"><ul class="news-ticker tw-fade" data-delay="8" data-animation="fade"><li><a href="http://www.apolorama.com/2017/01/american-apparel-te-extranar/" title="🍑American Apparel, te vamos a extrañar">🍑American Apparel, te vamos a extrañar</a></li><li><a href="http://www.apolorama.com/2017/01/checa-las-primeras-fotos-la-tierra-tomadas-desde-marte/" title="🛰Checa las primeras fotos de la tierra tomadas desde marte">🛰Checa las primeras fotos de la tierra tomadas... </a></li><li><a href="http://www.apolorama.com/2017/01/daft-punk-regreso-mexico-2017/" title="Daft Punk ¿de regreso en México en el 2017?">Daft Punk ¿de regreso en México en el 2017?</a></li><li><a href="http://www.apolorama.com/2015/11/las-10-mejores-peliculas-de-casinos/" title="Las 10 Mejores Películas de Casinos">Las 10 Mejores Películas de Casinos</a></li><li><a href="http://www.apolorama.com/2016/12/conoci-la-magia-enero/" title="Conocí la magia en enero">Conocí la magia en enero</a></li></ul></div></div> <script>jQuery(document).ready(function() {
							(function($){
								var newsticker = $('.news-ticker'),
									$delay 		= parseInt(newsticker.attr('data-delay') + '000'),
									$animation 	= newsticker.attr('data-animation');

								if ($animation == 'scroll') {
									$ticker = newsticker.bxSlider({
										useCSS: false,
										pager: false,
										ticker: true,
										tickerHover: true,
										autoHover: true,
										speed: $delay * 4
									});
								} else {
									$ticker = newsticker.bxSlider({
										useCSS: false,
										autoHover: true,
										mode: $animation,
										auto: true,
										pager: false,
										pause: $delay
									});
								}
							})(jQuery);
						});</script> </div><div class="topbar-right"> <a href="https://www.facebook.com/Apolorama" class="" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/apolorama" class="" target="_blank"><i class="fa fa-twitter"></i></a><a href="http://instagram.com/apolorama" class="" target="_blank"><i class="fa fa-instagram"></i></a></div></div></div><div class="top-nav regular-nav"><div class="container top-nav-inner"><div id="logo"><h2> <a href="http://www.apolorama.com"> <span class="logosizer" class="retina" style="max-width: 300px"> <img src="http://www.apolorama.com/wp-content/uploads/2016/12/logo-2.png" alt="Apolorama"/> </span> </a></h2></div><div class="mobile-link"> <a href="#mobilemenu"><i class="fa fa-bars"></i></a></div><div id="menu"><ul id="menu-nuevo" class="sf-menu"><li id="menu-item-26218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26218 customsection"><a href="http://www.apolorama.com/category/a-donde-voy/">¿A dónde voy?</a></li><li id="menu-item-26219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26219 customsection"><a href="http://www.apolorama.com/category/que-pienso/">¿Qué pienso?</a></li><li id="menu-item-27628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27628 customsection"><a href="http://www.apolorama.com/category/que-pasa/">¿Qué pasa?</a></li></ul><div class="clear"></div></div><div class="searchnav"><div class="search-form search"><form role="search" method="get" name="SearchForm" class="search-form" action="http://www.apolorama.com/"> <label> <input type="search" class="search-field" placeholder="El que busca, encuentra..." value="" name="s" title="El que busca, encuentra..." /> </label></form> <i class="fa fa-search searchbutton"></i></div></div><div class="clear"></div></div></div> <nav id="mobilemenu"><ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26218"><a href="http://www.apolorama.com/category/a-donde-voy/">¿A dónde voy?</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26219"><a href="http://www.apolorama.com/category/que-pienso/">¿Qué pienso?</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27628"><a href="http://www.apolorama.com/category/que-pasa/">¿Qué pasa?</a></li></ul> </nav><div id="sitecontainer"><div class="has-sidebar has-thumbnail has-full-image no-review no-sharing no-author-box related-enabled dropcap-enabled highlight_category_3043 post-34218 post type-post status-publish format-standard has-post-thumbnail hentry category-que-pienso"><div class="pagetitleloading background-imaged loading-dark"><div class="pagetitle item imagewrapper full-image"><div class="imagecover"> <img src="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2017/01/16216368_1250204548398264_673386103_n.jpg?fit=720%2C473" alt="" class="top-bg-image" style="opacity:0;" onload="jQuery(this).animate({'opacity': '1'}, 500);"/></div><div class="overlay"></div><div class="posttitle slidecaptionwrap"><div class="slidecaptioncenter container"><div class="slidecaption"><div class="col-md-8"><div class="badge"><a href="http://www.apolorama.com/category/que-pienso/" class="category-3043" title="More ¿Qué pienso? Posts">¿Qué pienso?</a><div class="clear"></div></div><h1 class="title entry-title" > La víctima semanal de internet</h1><div class="byline"> <img alt='' src='http://2.gravatar.com/avatar/54fa3804120c105e06628529f812ae7d?s=38&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/54fa3804120c105e06628529f812ae7d?s=76&amp;d=blank&amp;r=g 2x' class='avatar avatar-38 photo' height='38' width='38' /> <span class="author vcard tiny-details"> By <span class="fn" > <a href="http://www.apolorama.com/author/yeredurbina/" title="Entradas de Yered Urbina" rel="author">Yered Urbina</a> </span> <span class="mobiledate"> <span class="tw-bullet">&nbsp;&bull;&nbsp;</span> 2 días ago </span> </span></div></div></div></div></div> <span ></span><div class="date updated"> <span class="day"> 20 </span><p> <span class="month"> Ene </span> <br /> <span class="year"> 2017 </span></p></div></div></div><div class="container"><div class="rightside"><div class="postcontentwrap"><div class="rightcontent"><div class="postcontent content"><h2 class="post-subtitle" > Al parecer hoy, todos somos víctimas...</h2><div class="essb_links essb_counters essb_counter_modern_right essb_displayed_top essb_share essb_template_clear-retina essb_1141299966 essb_links_right essb_button_animation_legacy4 print-no" id="essb_displayed_top_1141299966" data-essb-postid="34218" data-essb-position="top" data-essb-button-style="button" data-essb-template="clear-retina" data-essb-counter-pos="right" data-essb-url="http://www.apolorama.com/?p=34218" data-essb-twitter-url="http://www.apolorama.com/?p=34218" data-essb-instance="1141299966"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.apolorama.com/?p=34218&t=La+v%C3%ADctima+semanal+de+internet&redirect_uri=http://www.apolorama.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.apolorama.com/?p=34218&t=La+v%C3%ADctima+semanal+de+internet&redirect_uri=http://www.apolorama.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1141299966&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_right" data-cnt="0">0</span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=La+v%C3%ADctima+semanal+de+internet&amp;url=http://www.apolorama.com/?p=34218&amp;counturl=http://www.apolorama.com/?p=34218&#39;,&#39;twitter&#39;,&#39;1141299966&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_right" data-cnt="0">0</span></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=http://www.apolorama.com/?p=34218&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=&link=http://www.apolorama.com/?p=34218&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1141299966&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Messenger</span></a></li><li class="essb_item essb_totalcount_item" data-counter-pos="rightm"><span class="essb_totalcount essb_t_r_big " title="" data-shares-text="compartidos"><span class="essb_t_nb">0<span class="essb_t_nb_after">compartidos</span></span></span></li></ul></div><p>El día ha sido sacudido por algunas noticias que tal vez provoquen un pequeño bajón anímico, pues, la conciencia colectiva, la conversación y la información que circula aparentemente no nos vislumbran un muy buen futuro inmediato&#8230;</p><p>Aunque no todo es tan malo, ¿sabes? aún existen personas que no quieren ver arder el mundo y nos dan un pequeño momento de iluminación al poner su creatividad al servicio de la comunidad para que, gracias a sus obras podamos tener un momento que alegre un poco nuestro pesado caminar. Estos guerreros, en esta ocasión han explotado sus ideas trolleando a un tierno gatito que estaba listo para dar frente a una batalla, dentro de su tanque de guerra.</p><p>La batalla fue iniciada por <a href="https://www.reddit.com/user/-lll-------lll-">-lll&#8212;&#8212;-lll-</a> (ni idea de como se interprete) y resultó en una batalla muy divertida que tendrás a continuación.</p><p><strong>Foto Original</strong></p><p><img src="https://i1.wp.com/i.redd.it/45qcleeuzqay.jpg?resize=720%2C960&#038;ssl=1" class="alignnone size-medium" data-recalc-dims="1" /></p><p><strong>Resultados de la batalla</strong></p><p><strong>🙁</strong><br /> <img src="https://i1.wp.com/i.imgur.com/AUnvR5r.jpg?resize=1170%2C734" class="alignnone size-medium" data-recalc-dims="1" /></p><p><strong>This is war</strong><br /> <img src="https://i2.wp.com/i.imgur.com/uxXdvXu.png?resize=392%2C263" class="alignnone size-medium" data-recalc-dims="1" /></p><p><strong>¡Nadie se mete con mi pescado!</strong><br /> <img src="https://i1.wp.com/i.imgur.com/vHHXdCb.jpg?resize=859%2C574" class="alignnone size-medium" data-recalc-dims="1" /></p><p><strong>¿Te gusta mi juguete?</strong><br /> <img src="https://i0.wp.com/i.imgur.com/mPZD5xz.png?resize=1170%2C2105" class="alignnone size-medium" data-recalc-dims="1" /></p><p><strong>Zona de guerra</strong><br /> <img src="https://i1.wp.com/i.imgur.com/ge9j0zC.png?resize=660%2C444" class="alignnone size-medium" data-recalc-dims="1" /></p><p><strong>Ahora todo tiene sentido&#8230;</strong><br /> <img src="https://i1.wp.com/i.imgur.com/Z3DySUP.jpg?resize=720%2C960" class="alignnone size-medium" data-recalc-dims="1" /></p><p><strong>¿ ?</strong><br /> <img src="https://i1.wp.com/i.imgur.com/dUBfyQR.jpg?resize=640%2C427" class="alignnone size-medium" data-recalc-dims="1" /></p><p><strong>Limited Edition</strong><br /> <img src="https://i0.wp.com/i.imgur.com/0z2tKhP.jpg?resize=600%2C820" class="alignnone size-medium" data-recalc-dims="1" /></p><p><strong>Zona de guerra nivel 2</strong><br /> <img src="https://i0.wp.com/i.imgur.com/OCjrOPD.jpg?resize=1170%2C510" class="alignnone size-medium" data-recalc-dims="1" /></p><p><strong>*Grito que hacían los nazis cuando mataban a un sujeto*</strong><br /> <img src="https://i1.wp.com/i.imgur.com/wEgOs4A.jpg?resize=1170%2C878" class="alignnone size-medium" data-recalc-dims="1" /></p><p>Recuerda que aunque el panorama se torne gris, siempre habrá alguna razón para sonreír (el trolleo de un pequeño gatito, por ejemplo), provoca algunas carcajadas y comparte. 🙂</p><p>Vía. [<a href="https://www.reddit.com/r/photoshopbattles/comments/5p0c8h/psbattle_cat_driving_tank/">reddit</a>]<div class="padSection" id="padSection"><h4>Escribe:</h4><div id="avatar" class="avatar circle"><img src="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2016/12/14650719_1156354787783241_6215545094674080710_n.jpg?resize=150%2C150" alt="Yered Urbina" /></div><dl id="profileTxtSet" class="profileTxtSet"><dt> <span id="authorName" class="authorName">Yered Urbina</span></dt><dd> Padawan en formación apoloramica con espíritu de gandalla digital.</dd></dl><div id="latestEntries"><h5>Últimos Artículos</h5><ul class="entryList"><li class="thumbnailBox"><span class="postImage"><a href="http://www.apolorama.com/2017/01/la-victima-semanal-internet-7/"><img src="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2017/01/16216368_1250204548398264_673386103_n.jpg?resize=240%2C135" class="attachment-pad_thumb size-pad_thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2017/01/16216368_1250204548398264_673386103_n.jpg?resize=240%2C135 240w, https://i1.wp.com/www.apolorama.com/wp-content/uploads/2017/01/16216368_1250204548398264_673386103_n.jpg?zoom=2&amp;resize=240%2C135 480w, https://i1.wp.com/www.apolorama.com/wp-content/uploads/2017/01/16216368_1250204548398264_673386103_n.jpg?zoom=3&amp;resize=240%2C135 720w" sizes="(max-width: 240px) 100vw, 240px" /><a class="padCate" style="background-color:#999999" href="http://www.apolorama.com/category/que-pienso/">¿Qué pienso?</a></a></span><span class="padDate">2017.01.20</span><a href="http://www.apolorama.com/2017/01/la-victima-semanal-internet-7/" class="padTitle">La víctima semanal de internet</a></li><li class="thumbnailBox"><span class="postImage"><a href="http://www.apolorama.com/2017/01/conoce-surrealismo-hecho-collage-gracias-sylwia-kowalczyk/"><img src="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2017/01/Surreal-Mixed-Media-Collages-0.jpg?resize=240%2C135" class="attachment-pad_thumb size-pad_thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2017/01/Surreal-Mixed-Media-Collages-0.jpg?resize=240%2C135 240w, https://i1.wp.com/www.apolorama.com/wp-content/uploads/2017/01/Surreal-Mixed-Media-Collages-0.jpg?zoom=2&amp;resize=240%2C135 480w, https://i1.wp.com/www.apolorama.com/wp-content/uploads/2017/01/Surreal-Mixed-Media-Collages-0.jpg?zoom=3&amp;resize=240%2C135 720w" sizes="(max-width: 240px) 100vw, 240px" /><a class="padCate" style="background-color:#999999" href="http://www.apolorama.com/category/que-pasa/">¿Qué pasa?</a></a></span><span class="padDate">2017.01.19</span><a href="http://www.apolorama.com/2017/01/conoce-surrealismo-hecho-collage-gracias-sylwia-kowalczyk/" class="padTitle">Conoce el surrealismo hecho collage gracias a  Sylwia Kowalczyk</a></li><li class="thumbnailBox"><span class="postImage"><a href="http://www.apolorama.com/2017/01/checa-las-primeras-fotos-la-tierra-tomadas-desde-marte/"><img src="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2017/01/earthmoonfrommars4.jpg?resize=240%2C135" class="attachment-pad_thumb size-pad_thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2017/01/earthmoonfrommars4.jpg?resize=240%2C135 240w, https://i2.wp.com/www.apolorama.com/wp-content/uploads/2017/01/earthmoonfrommars4.jpg?zoom=2&amp;resize=240%2C135 480w" sizes="(max-width: 240px) 100vw, 240px" /><a class="padCate" style="background-color:#999999" href="http://www.apolorama.com/category/que-pasa/">¿Qué pasa?</a></a></span><span class="padDate">2017.01.18</span><a href="http://www.apolorama.com/2017/01/checa-las-primeras-fotos-la-tierra-tomadas-desde-marte/" class="padTitle">🛰Checa las primeras fotos de la tierra tomadas desde marte</a></li><li class="thumbnailBox"><span class="postImage"><a href="http://www.apolorama.com/2017/01/estas-fotografias-resultado-veinte-anos-trabajo/"><img src="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2017/01/363.jpg?resize=240%2C135" class="attachment-pad_thumb size-pad_thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2017/01/363.jpg?resize=240%2C135 240w, https://i2.wp.com/www.apolorama.com/wp-content/uploads/2017/01/363.jpg?resize=426%2C240 426w, https://i2.wp.com/www.apolorama.com/wp-content/uploads/2017/01/363.jpg?zoom=2&amp;resize=240%2C135 480w" sizes="(max-width: 240px) 100vw, 240px" /><a class="padCate" style="background-color:#999999" href="http://www.apolorama.com/category/que-pasa/">¿Qué pasa?</a></a></span><span class="padDate">2017.01.18</span><a href="http://www.apolorama.com/2017/01/estas-fotografias-resultado-veinte-anos-trabajo/" class="padTitle">Estas fotografías son el resultado de veinte años de trabajo</a></li></ul></div></div><div class="essb_links essb_counters essb_counter_modern_right essb_displayed_bottom essb_share essb_template_clear-retina essb_92677345 essb_links_right essb_button_animation_legacy4 print-no" id="essb_displayed_bottom_92677345" data-essb-postid="34218" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="clear-retina" data-essb-counter-pos="right" data-essb-url="http://www.apolorama.com/?p=34218" data-essb-twitter-url="http://www.apolorama.com/?p=34218" data-essb-instance="92677345"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.apolorama.com/?p=34218&t=La+v%C3%ADctima+semanal+de+internet&redirect_uri=http://www.apolorama.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.apolorama.com/?p=34218&t=La+v%C3%ADctima+semanal+de+internet&redirect_uri=http://www.apolorama.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;92677345&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_right" data-cnt="">0</span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=La+v%C3%ADctima+semanal+de+internet&amp;url=http://www.apolorama.com/?p=34218&amp;counturl=http://www.apolorama.com/?p=34218&#39;,&#39;twitter&#39;,&#39;92677345&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_right" data-cnt="">0</span></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=http://www.apolorama.com/?p=34218&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=&link=http://www.apolorama.com/?p=34218&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;92677345&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Messenger</span></a></li><li class="essb_item essb_totalcount_item" data-counter-pos="rightm"><span class="essb_totalcount essb_t_r_big " title="" data-shares-text="compartidos"><span class="essb_t_nb">0<span class="essb_t_nb_after">compartidos</span></span></span></li></ul></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-34218" class="share-facebook sd-button share-icon" href="http://www.apolorama.com/2017/01/la-victima-semanal-internet-7/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-34218" class="share-twitter sd-button share-icon" href="http://www.apolorama.com/2017/01/la-victima-semanal-internet-7/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-34218" class="share-pinterest sd-button share-icon" href="http://www.apolorama.com/2017/01/la-victima-semanal-internet-7/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.apolorama.com/2017/01/la-victima-semanal-internet-7/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.apolorama.com/2017/01/la-victima-semanal-internet-7/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div><h3>¿Qué tienes que decirnos?</h3><p><fb:comments-count href=http://www.apolorama.com/2017/01/la-victima-semanal-internet-7/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="http://www.apolorama.com/2017/01/la-victima-semanal-internet-7/" data-numposts="100" data-width="580" data-colorscheme="dark"></div></div><div class="afterpost-items"><div class="related-posts"><div class="related-inner"><div class="section-title"><p><span>You Might Also Like</span></p></div><div class="highlight_category_3043 has-thumbnail related grid-item"><div class="isobrick-inner"> <img src="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2016/01/portada-porvenir-cosmico14-4.png?resize=525%2C488" class="attachment-related size-related wp-post-image" alt="" onload="jQuery(this).animate({ &quot;opacity&quot; : 0.75 }, 500);" srcset="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2016/01/portada-porvenir-cosmico14-4.png?zoom=2&amp;resize=525%2C488 1050w, https://i1.wp.com/www.apolorama.com/wp-content/uploads/2016/01/portada-porvenir-cosmico14-4.png?zoom=3&amp;resize=525%2C488 1575w" sizes="(max-width: 525px) 100vw, 525px" /> <span class="thumboverdate"> <i class="fa fa-bookmark"></i> 12 meses ago </span><div class="thumbovertext"><div class="badge"> <a href="http://www.apolorama.com/category/que-pienso/" class="category-3043" title="More ¿Qué pienso? Posts">¿Qué pienso?</a><div class="clear"></div></div><h2 class="title"> <a href="http://www.apolorama.com/2016/02/se-vale-beber-para-olvidar-el-dolor/" title="¿Se vale beber para olvidar el dolor?"> ¿Se vale beber para olvidar el dolor? </a></h2><a class="button outline" href="http://www.apolorama.com/2016/02/se-vale-beber-para-olvidar-el-dolor/"  title="¿Se vale beber para olvidar el dolor?"> Read More </a></div><a class="brick-thumb-link" href="http://www.apolorama.com/2016/02/se-vale-beber-para-olvidar-el-dolor/"  title="¿Se vale beber para olvidar el dolor?"> ¿Se vale beber para olvidar el dolor? </a></div></div><div class="highlight_category_3043 has-thumbnail related grid-item"><div class="isobrick-inner"> <img src="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2013/11/ap_black_friday_oregon_mi_121123_wg.jpg?resize=525%2C360" class="attachment-related size-related wp-post-image" alt="" onload="jQuery(this).animate({ &quot;opacity&quot; : 0.75 }, 500);" srcset="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2013/11/ap_black_friday_oregon_mi_121123_wg.jpg?zoom=2&amp;resize=525%2C360 1050w, https://i2.wp.com/www.apolorama.com/wp-content/uploads/2013/11/ap_black_friday_oregon_mi_121123_wg.jpg?zoom=3&amp;resize=525%2C360 1575w" sizes="(max-width: 525px) 100vw, 525px" /> <span class="thumboverdate"> <i class="fa fa-bookmark"></i> 3 años ago </span><div class="thumbovertext"><div class="badge"> <a href="http://www.apolorama.com/category/que-pienso/" class="category-3043" title="More ¿Qué pienso? Posts">¿Qué pienso?</a><div class="clear"></div></div><h2 class="title"> <a href="http://www.apolorama.com/2013/11/los-10-mandamientos-del-buen-fin-por-melballina6/" title="Los 10 Mandamientos del Buen Fin &#8211; Por @melballina6"> Los 10 Mandamientos del Buen Fin &#8211; Por @melballina6 </a></h2><a class="button outline" href="http://www.apolorama.com/2013/11/los-10-mandamientos-del-buen-fin-por-melballina6/"  title="Los 10 Mandamientos del Buen Fin &#8211; Por @melballina6"> Read More </a></div><a class="brick-thumb-link" href="http://www.apolorama.com/2013/11/los-10-mandamientos-del-buen-fin-por-melballina6/"  title="Los 10 Mandamientos del Buen Fin &#8211; Por @melballina6"> Los 10 Mandamientos del Buen Fin &#8211; Por @melballina6 </a></div></div><div class="clear"></div></div></div><div class="commentwrapper"><div class="commentsform"><div class="section-title"> <span>Submit a Comment</span></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/la-victima-semanal-internet-7/#respond" style="display:none;">Cancel reply</a></small></h3></div></div></div></div></div><div class="clear"></div></div></div><div class="sidebar"><div class="sidebarcontent"><div id="apsc_widget-7" class="widget widget_apsc_widget"><div class="apsc-icons-wrapper clearfix apsc-theme-1" ><div class="apsc-each-profile"> <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/apolorama" target="_blank" ><div class="apsc-inner-block"> <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span> <span class="apsc-count">361,177</span><span class="apsc-media-type">Fans</span></div> </a></div><div class="apsc-each-profile"> <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/apolorama" target="_blank"  ><div class="apsc-inner-block"> <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span> <span class="apsc-count">87,118</span><span class="apsc-media-type">Followers</span></div> </a></div><div class="apsc-each-profile"> <a  class="apsc-instagram-icon clearfix" href="https://instagram.com/apolorama" target="_blank"   ><div class="apsc-inner-block"> <span class="social-icon"><i class="apsc-instagram fa fa-instagram"></i><span class="media-name">Instagram</span></span> <span class="apsc-count">20,350</span><span class="apsc-media-type">Followers</span></div> </a></div></div></div><div class="clear"></div><div id="text-34" class="widget widget_text"><div class="textwidget"></div></div><div class="clear"></div><div id="ag_popular_widget-2" class="widget ag_popular_widget"><h4 class="widget-title">Lecturas de Alta Demanda</h4><div class="tabswrap"><ul class="tabs ajax-tabs"><li><a class="active" href="#tab2" data-query="weekly">Week</a></li><li><a href="#tab2" data-query="monthly">Month</a></li><li><a href="#tab2" data-query="all_time">All Time</a></li></ul><div class="clear"></div><div class="loading"></div><ul class="tabs-content" data-posts="6"><li class="active"><div class="tabpost"><div class="featuredimagewidget thumbnailarea"> <a class="thumblink" href="http://www.apolorama.com/2017/01/american-apparel-te-extranar/"> <img src="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-18-at-7.46.36-PM.png?resize=75%2C75" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-18-at-7.46.36-PM.png?resize=150%2C150 150w, https://i0.wp.com/www.apolorama.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-18-at-7.46.36-PM.png?resize=75%2C75 75w, https://i0.wp.com/www.apolorama.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-18-at-7.46.36-PM.png?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /> </a></div><p class="tab-title"><a href="http://www.apolorama.com/2017/01/american-apparel-te-extranar/" title="🍑American Apparel, te vamos a extrañar">🍑American Apparel, te vamos a extrañar</a></p><p class="views"><i class="fa fa-eye"></i> 1915 Views</p><div class="clear"></div></div><div class="tabpost"><div class="featuredimagewidget thumbnailarea"> <a class="thumblink" href="http://www.apolorama.com/2017/01/bjork-ceremonia-2017/"> <img src="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2017/01/Bjork_EB.jpg?resize=75%2C75" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2017/01/Bjork_EB.jpg?resize=150%2C150 150w, https://i2.wp.com/www.apolorama.com/wp-content/uploads/2017/01/Bjork_EB.jpg?resize=75%2C75 75w, https://i2.wp.com/www.apolorama.com/wp-content/uploads/2017/01/Bjork_EB.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /> </a></div><p class="tab-title"><a href="http://www.apolorama.com/2017/01/bjork-ceremonia-2017/" title="Bjork en Ceremonia 2017">Bjork en Ceremonia 2017</a></p><p class="views"><i class="fa fa-eye"></i> 1822 Views</p><div class="clear"></div></div><div class="tabpost"><div class="featuredimagewidget thumbnailarea"> <a class="thumblink" href="http://www.apolorama.com/2017/01/horoscopos-llenosdiodio-te-depara-cosmos-esta-semana/"> <img src="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2017/01/portada-porvenir-cosmico14-2.png?resize=75%2C75" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2017/01/portada-porvenir-cosmico14-2.png?resize=150%2C150 150w, https://i1.wp.com/www.apolorama.com/wp-content/uploads/2017/01/portada-porvenir-cosmico14-2.png?resize=75%2C75 75w, https://i1.wp.com/www.apolorama.com/wp-content/uploads/2017/01/portada-porvenir-cosmico14-2.png?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /> </a></div><p class="tab-title"><a href="http://www.apolorama.com/2017/01/horoscopos-llenosdiodio-te-depara-cosmos-esta-semana/" title="Horóscopos llenosdiodio ¿qué te depara el cosmos esta semana?">Horóscopos llenosdiodio ¿qué te depara el cosmos esta semana?</a></p><p class="views"><i class="fa fa-eye"></i> 1256 Views</p><div class="clear"></div></div><div class="tabpost"><div class="featuredimagewidget thumbnailarea"> <a class="thumblink" href="http://www.apolorama.com/2014/10/7-records-sexuales-que-nunca-pensaste-que-existieran/"> <img src="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2014/10/Eyaculación-a-más-distancia.jpg?resize=75%2C75" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2014/10/Eyaculación-a-más-distancia.jpg?resize=150%2C150 150w, https://i2.wp.com/www.apolorama.com/wp-content/uploads/2014/10/Eyaculación-a-más-distancia.jpg?resize=75%2C75 75w, https://i2.wp.com/www.apolorama.com/wp-content/uploads/2014/10/Eyaculación-a-más-distancia.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /> </a></div><p class="tab-title"><a href="http://www.apolorama.com/2014/10/7-records-sexuales-que-nunca-pensaste-que-existieran/" title="7 Records sexuales que nunca pensaste que existieran">7 Records sexuales que nunca pensaste que existieran</a></p><p class="views"><i class="fa fa-eye"></i> 512 Views</p><div class="clear"></div></div><div class="tabpost"><div class="featuredimagewidget thumbnailarea"> <a class="thumblink" href="http://www.apolorama.com/2013/10/las-11-diferencias-entre-las-mujeres-inmaduras-y-las-mujeres-maduras/"> <img src="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2013/10/Sexy_Desktop_Girl_Black_White_1440x900_Sexy_Wallpaper.jpg?resize=75%2C75" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2013/10/Sexy_Desktop_Girl_Black_White_1440x900_Sexy_Wallpaper.jpg?resize=150%2C150 150w, https://i2.wp.com/www.apolorama.com/wp-content/uploads/2013/10/Sexy_Desktop_Girl_Black_White_1440x900_Sexy_Wallpaper.jpg?resize=50%2C50 50w, https://i2.wp.com/www.apolorama.com/wp-content/uploads/2013/10/Sexy_Desktop_Girl_Black_White_1440x900_Sexy_Wallpaper.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /> </a></div><p class="tab-title"><a href="http://www.apolorama.com/2013/10/las-11-diferencias-entre-las-mujeres-inmaduras-y-las-mujeres-maduras/" title="Las 11 diferencias entre las mujeres inmaduras y las mujeres maduras">Las 11 diferencias entre las mujeres inmaduras y las mujeres maduras</a></p><p class="views"><i class="fa fa-eye"></i> 504 Views</p><div class="clear"></div></div><div class="tabpost"><div class="featuredimagewidget thumbnailarea"> <a class="thumblink" href="http://www.apolorama.com/2017/01/apocalipsis-mejor-filmado-del-mundo-sucede-la-ciudad-mexico/"> <img src="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2015/11/Sundays-apocalipsis-ciudad-de-mexico.png?resize=75%2C75" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://i2.wp.com/www.apolorama.com/wp-content/uploads/2015/11/Sundays-apocalipsis-ciudad-de-mexico.png?resize=150%2C150 150w, https://i2.wp.com/www.apolorama.com/wp-content/uploads/2015/11/Sundays-apocalipsis-ciudad-de-mexico.png?resize=75%2C75 75w, https://i2.wp.com/www.apolorama.com/wp-content/uploads/2015/11/Sundays-apocalipsis-ciudad-de-mexico.png?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /> </a></div><p class="tab-title"><a href="http://www.apolorama.com/2017/01/apocalipsis-mejor-filmado-del-mundo-sucede-la-ciudad-mexico/" title="El Apocalipsis mejor Filmado del Mundo (sucede en la Ciudad de México)">El Apocalipsis mejor Filmado del Mundo (sucede en la Ciudad de México)</a></p><p class="views"><i class="fa fa-eye"></i> 428 Views</p><div class="clear"></div></div></li><li><div class="tabpost"><div class="featuredimagewidget thumbnailarea"> <a class="thumblink" href="http://www.apolorama.com/2017/01/por-fin-es-viernes-002/"> <img src="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2017/01/IMG_2501.jpg?resize=75%2C75" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2017/01/IMG_2501.jpg?resize=150%2C150 150w, https://i0.wp.com/www.apolorama.com/wp-content/uploads/2017/01/IMG_2501.jpg?resize=75%2C75 75w, https://i0.wp.com/www.apolorama.com/wp-content/uploads/2017/01/IMG_2501.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /> </a></div><p class="tab-title"><a href="http://www.apolorama.com/2017/01/por-fin-es-viernes-002/">Por fin es viernes… #002</a></p><p class="views">20/01/2017</p><div class="clear"></div></div><div class="tabpost"><div class="featuredimagewidget thumbnailarea"> <a class="thumblink" href="http://www.apolorama.com/2017/01/la-victima-semanal-internet-7/"> <img src="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2017/01/16216368_1250204548398264_673386103_n.jpg?resize=75%2C75" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2017/01/16216368_1250204548398264_673386103_n.jpg?resize=150%2C150 150w, https://i1.wp.com/www.apolorama.com/wp-content/uploads/2017/01/16216368_1250204548398264_673386103_n.jpg?resize=75%2C75 75w, https://i1.wp.com/www.apolorama.com/wp-content/uploads/2017/01/16216368_1250204548398264_673386103_n.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /> </a></div><p class="tab-title"><a href="http://www.apolorama.com/2017/01/la-victima-semanal-internet-7/">La víctima semanal de internet</a></p><p class="views">20/01/2017</p><div class="clear"></div></div><div class="tabpost"><div class="featuredimagewidget thumbnailarea"> <a class="thumblink" href="http://www.apolorama.com/2017/01/conoce-surrealismo-hecho-collage-gracias-sylwia-kowalczyk/"> <img src="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2017/01/Surreal-Mixed-Media-Collages-0.jpg?resize=75%2C75" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2017/01/Surreal-Mixed-Media-Collages-0.jpg?resize=150%2C150 150w, https://i1.wp.com/www.apolorama.com/wp-content/uploads/2017/01/Surreal-Mixed-Media-Collages-0.jpg?resize=75%2C75 75w, https://i1.wp.com/www.apolorama.com/wp-content/uploads/2017/01/Surreal-Mixed-Media-Collages-0.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /> </a></div><p class="tab-title"><a href="http://www.apolorama.com/2017/01/conoce-surrealismo-hecho-collage-gracias-sylwia-kowalczyk/">Conoce el surrealismo hecho collage gracias a  Sylwia Kowalczyk</a></p><p class="views">19/01/2017</p><div class="clear"></div></div><div class="tabpost"><div class="featuredimagewidget thumbnailarea"> <a class="thumblink" href="http://www.apolorama.com/2017/01/casi-viernes-002/"> <img src="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2017/01/MAGICTAPE67.jpg?resize=75%2C75" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2017/01/MAGICTAPE67.jpg?w=500 500w, https://i1.wp.com/www.apolorama.com/wp-content/uploads/2017/01/MAGICTAPE67.jpg?resize=150%2C150 150w, https://i1.wp.com/www.apolorama.com/wp-content/uploads/2017/01/MAGICTAPE67.jpg?resize=300%2C300 300w, https://i1.wp.com/www.apolorama.com/wp-content/uploads/2017/01/MAGICTAPE67.jpg?resize=75%2C75 75w" sizes="(max-width: 75px) 100vw, 75px" /> </a></div><p class="tab-title"><a href="http://www.apolorama.com/2017/01/casi-viernes-002/">Casi viernes&#8230; #002</a></p><p class="views">19/01/2017</p><div class="clear"></div></div><div class="tabpost"><div class="featuredimagewidget thumbnailarea"> <a class="thumblink" href="http://www.apolorama.com/2017/01/giff-20/"> <img src="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2017/01/Corto-ficcion.jpg?resize=75%2C75" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://i1.wp.com/www.apolorama.com/wp-content/uploads/2017/01/Corto-ficcion.jpg?resize=150%2C150 150w, https://i1.wp.com/www.apolorama.com/wp-content/uploads/2017/01/Corto-ficcion.jpg?resize=75%2C75 75w, https://i1.wp.com/www.apolorama.com/wp-content/uploads/2017/01/Corto-ficcion.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /> </a></div><p class="tab-title"><a href="http://www.apolorama.com/2017/01/giff-20/">🎥 El @giffmx cumple 20 años y cada vez se pone más guapo</a></p><p class="views">19/01/2017</p><div class="clear"></div></div><div class="tabpost"><div class="featuredimagewidget thumbnailarea"> <a class="thumblink" href="http://www.apolorama.com/2017/01/barack-obama-te-voy-a-extranar/"> <img src="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2017/01/pete-souza-white-house-obama-favorites-7.jpg?resize=75%2C75" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://i0.wp.com/www.apolorama.com/wp-content/uploads/2017/01/pete-souza-white-house-obama-favorites-7.jpg?resize=150%2C150 150w, https://i0.wp.com/www.apolorama.com/wp-content/uploads/2017/01/pete-souza-white-house-obama-favorites-7.jpg?resize=75%2C75 75w, https://i0.wp.com/www.apolorama.com/wp-content/uploads/2017/01/pete-souza-white-house-obama-favorites-7.jpg?resize=525%2C533 525w, https://i0.wp.com/www.apolorama.com/wp-content/uploads/2017/01/pete-souza-white-house-obama-favorites-7.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /> </a></div><p class="tab-title"><a href="http://www.apolorama.com/2017/01/barack-obama-te-voy-a-extranar/">👋🏻 Barack Obama te voy a extrañar.</a></p><p class="views">19/01/2017</p><div class="clear"></div></div></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div><div id="footer" class="dark"><div class="container clearfix"><div class="col-md-12"><div class="one-third"><div id="text-44" class="widget widget_text"><div class="textwidget"><h5>Hecho con <span style="color: #ff0000;">♥</span> desde la Ciudad de México</h5><h5 style="text-align: left;">Todos los derechos reservados 2016 © VeinteVeinte</h5></div></div><div class="clear"></div></div><div class="one-third"><div id="text-45" class="widget widget_text"><div class="textwidget"><img src="http://www.apolorama.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-06-at-5.30.52-PM.png" alt="screen-shot-2016-12-06-at-5-30-52-pm" width="75" height="60" class="normal aligncenter size-full wp-image-32771" /></div></div><div class="clear"></div></div><div class="one-third column-last"><div id="text-46" class="widget widget_text"><div class="textwidget"><h5 style="text-align: right;"><span style="color: #ccffff;">Somos</span></h5><h5 style="text-align: right;"><a href="http://www.apolorama.com/aviso-legal/"><span style="color: #ccffff;">Aviso Legal</span></a></h5><h5 style="text-align: right;"><span style="color: #ccffff;">Anúnciate</span></h5><h5 style="text-align: right;"><span style="color: #ccffff;">Contacto </span></h5></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="top"> <a href="#"> <span class="scrolltop"> <span> Top </span> </span> </a></div></div></div><object type="application/x-shockwave-flash" style="outline:none;" data="http://cdn.abowman.com/widgets/fish/fish.swf?up_fishColor6=F45540&up_fishColor9=40C7F4&up_backgroundColor=000000&up_fishColor4=F45540&up_fishColor3=40B2F4&up_fishColor1=F45540&up_fishColor7=F45540&up_fishName=Fish&up_numFish=10&up_backgroundImage=http://&up_fishColor5=F45540&up_fishColor8=F45540&up_fishColor2=F45540&up_foodColor=FCB347&up_fishColor10=F45540&" width=“850” height=“300"><param name="movie" value="http://cdn.abowman.com/widgets/fish/fish.swf?up_fishColor6=F45540&up_fishColor9=40C7F4&up_backgroundColor=000000&up_fishColor4=F45540&up_fishColor3=40B2F4&up_fishColor1=F45540&up_fishColor7=F45540&up_fishName=Fish&up_numFish=10&up_backgroundImage=http://&up_fishColor5=F45540&up_fishColor8=F45540&up_fishColor2=F45540&up_foodColor=FCB347&up_fishColor10=F45540&"></param><param name="AllowScriptAccess" value="always"></param><param name="wmode" value="opaque"></param><param name="scale" value="noscale"/><param name="salign" value="tl"/></object><div style="display:none"><div class="grofile-hash-map-54fa3804120c105e06628529f812ae7d"></div></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/www.apolorama.com\/2017\/01\/la-victima-semanal-internet-7\/":34218};</script> <div id="sharing_email" style="display: none;"><form action="/2017/01/la-victima-semanal-internet-7/" method="post"> <label for="target_email">Enviar a dirección de correo electrónico</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Su Nombre</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Tu dirección de correo electrónico</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" /> <script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script> <img style="float: right; display: none" class="loading" src="http://www.apolorama.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Enviar correo electrónico" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a><div class="errors errors-1" style="display: none;"> La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!</div><div class="errors errors-2" style="display: none;"> Error en la comprobación de email. Por favor, vuelve a intentarlo</div><div class="errors errors-3" style="display: none;"> Lo sentimos, tu blog no puede compartir entradas por correo electrónico.</div></form></div> <script type='text/javascript' src='http://www.apolorama.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script> <script type='text/javascript' src='http://www.apolorama.com/wp-content/plugins/themewich-shortcodes/js/themewich.shortcodes.js?ver=1.0'></script> <script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script> <script type='text/javascript'>/*  */
var WPGroHo = {"my_hash":""};
/*  */</script> <script type='text/javascript' src='http://www.apolorama.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.1'></script> <script type='text/javascript' src='http://www.apolorama.com/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script> <script type='text/javascript' src='http://www.apolorama.com/wp-content/themes/edition/js/superfish.min.js?ver=1.7.5'></script> <script type='text/javascript' src='http://www.apolorama.com/wp-content/themes/edition/js/jquery.mmenu.min.all.js?ver=5.0.4'></script> <script type='text/javascript' src='http://www.apolorama.com/wp-content/themes/edition/js/jquery.fitvids.js?ver=1.1'></script> <script type='text/javascript' src='http://www.apolorama.com/wp-content/themes/edition/js/jquery.easing.1.3.js?ver=1.3'></script> <script type='text/javascript' src='http://www.apolorama.com/wp-content/themes/edition/js/jquery.bxslider.min.js?ver=4.2.3'></script> <script type='text/javascript' src='http://www.apolorama.com/wp-content/plugins/themewich-shortcodes/js/jquery.magnific-popup.min.js?ver=0.9.4'></script> <script type='text/javascript' src='http://www.apolorama.com/wp-content/themes/edition/js/jquery.backstretch.min.js?ver=2.0.4'></script> <script type='text/javascript' src='http://www.apolorama.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script> <script type='text/javascript' src='http://www.apolorama.com/wp-content/plugins/themewich-shortcodes/js/jquery.isotope.min.js?ver=1.5.25'></script> <script type='text/javascript' src='http://www.apolorama.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript'>/*  */
var agAjax = {"ajaxurl":"http:\/\/www.apolorama.com\/wp-admin\/admin-ajax.php","get_template_directory_uri":"http:\/\/www.apolorama.com\/wp-content\/themes\/edition","nonce":"e788ebb10d"};
/*  */</script> <script type='text/javascript' src='http://www.apolorama.com/wp-content/themes/edition/js/custom.js?ver=1.7.4'></script> <script type='text/javascript' src='http://www.apolorama.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script type='text/javascript' src='http://www.apolorama.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=264585240285777&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43596927-1', 'auto');
  ga('send', 'pageview');</script><script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'43608120',post:'34218',tz:'-6',srv:'www.apolorama.com'} ]);
	_stq.push([ 'clickTrackerInit', '43608120', '34218' ]);</script> <script type="text/javascript"></script><link rel="stylesheet" id="essb-cct-style"  href="http://www.apolorama.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type='text/javascript' src='http://www.apolorama.com/wp-content/uploads/essb_cache/250c51decc6b70f554c02e712b12d32f.js' defer></script> </body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1485141305 -->